Acebeam Taschenlampen
Imalent Taschenlampen

Lithium-Ionen Akkus, Grundlagen zu Arten, Nutzung und Pflege

kirschm

Flashaholic***
13 April 2017
5.086
2.387
113
Olight Taschenlampen
Trustfire
Warm laden ist sogar besser als kalt laden.

So kann man sich täuschen. Wusste ich nicht, das macht das Leben wesentlich einfacher.

Ich hatte bisher, besonders im Sommer, alle mit USB zu ladenden Geräte, darunter auch viele Dampfer, immer auf einem USB Ventilator stehen. Das war wohl nicht nur überflüssig, sondern auch noch kontraproduktiv.

Obwohl... Bin mir aber jetzt gerade unsicher. Es soll ja gut sein, wenn der Akku schon warm ist, aber nicht gut, wenn er durch das laden erst warm wird. Da ich bestimmt keine Akkus vorwärmen werde, sondern bei mir immer letzteres der Fall ist, dann ist eine aktive Kühlung vielleicht doch nicht so kontraproduktiv... vielleicht werde ich vorerst doch mal mit der normalen aktiven Kühlung von normalen lade strömen bei USB Ladung weitermachen...
 
Zuletzt bearbeitet:

Banane

Flashaholic**
3 August 2016
1.461
1.102
113
Stuttgart
Ich hatte bisher, besonders im Sommer, alle mit USB zu ladenden Geräte, darunter auch viele Dampfer, immer auf einem USB Ventilator stehen. Das war wohl nicht nur überflüssig, sondern auch noch kontraproduktiv.
Keine Sorge, sofern sich die Akkus durch das Laden nicht nennenswert über die Umgebungstemperatur erwärmen, ändert der Luftzug nichts an deren Temperatur. Das ist nur beim Mensch so, wegen der benögten Verdampfungsenergie durch das Schwitzen.
Und bei den von Dir präferierten Ladeströmen wird der Akku vermutlich durch das Laden nicht warm - höchstens das Ladegerät. Diesem könnte der Ventilator wiederum helfen...
 

kirschm

Flashaholic***
13 April 2017
5.086
2.387
113
Acebeam
höchstens das Ladegerät. Diesem könnte der Ventilator wiederum helfen...
Bei USB Ladung ist das Ladegerät ja immer mit drin bzw beim Akku. Das externe Netzteil ist mir dabei egal.
es geht mir hier rein um interne Ladung, wo der Akku kein Fenster zum Lüften aufmachen kann. In einem offenen Ladegerät, ist mir die Sache ziemlich egal.
 
  • Danke
Reaktionen: Banane

kirschm

Flashaholic***
13 April 2017
5.086
2.387
113
... weil das bedeutet, dass der Ladestrom zu hoch ist. Daran würde auch eine aktive Kühlung nichts ändern, sonders es im Gegenteil nur schlimmer machen
mal ein konkretes Beispiel: wenn ich einen 18650 er im offenen Ladegerät bei einem Ampere lade, dann kann ich mit meinen patschehändchen keine merkliche Erwärmung feststellen. wenn ich das gleiche in einer Convoy S9 mache, die ebenfalls intern mit einem Ampere lädt, dann erwärmt sich das Akku Rohr schon merklich. heißt das, dass das interne S9 laden schädlicher oder besser ist, als in einem offenen Ladegerät?
 

Flummi

Moderator
Teammitglied
26 Oktober 2015
4.176
4.340
113
Nähe Hannover
heißt das, dass das interne S9 laden schädlicher oder besser ist, als in einem offenen Ladegerät?
Es ist tendenziell besser (in der Praxis ziemlich irrelevant). Die Erwärmung kommt vermutlich von der Ladeelektronik, nicht vom Akku. Selbst ein alter NCR18650, der nur mit 800mA (lt. Spezifikation) geladen werden soll, erwärmt sich nicht nennenswert bei 1A Ladestrom.

Relevanter ist die Abschaltspannung - da habe ich in dedizierte Ladegeräte mehr Vertrauen als in die kleinen Ladeschaltungen der Talas. Aber das ist hier nicht Thema...
 
  • Danke
Reaktionen: kirschm

kirschm

Flashaholic***
13 April 2017
5.086
2.387
113
Relevanter ist die Abschaltspannung - da habe ich in dedizierte Ladegeräte mehr Vertrauen als in die kleinen Ladeschaltungen der Talas.
Keine Angst bei Kirschm. Auch eine abschaltspannung von 5 Volt wäre mir egal, weil es soweit niemals kommt. Aber dazu muss ich ja hier nichts mehr ausführen...
Aber ich denke, du hast meine Frage gut beantwortet und ich habe sie verstanden.

Auf das, was du gesagt hast, hätte ich alter Depp auch selbst drauf kommen können. Wenn ein Akku im offenen Ladegerät nicht warm wird, dann wird er auch in einem geschlossenen bei gleicher Stromstärke nicht von selbst warm, sondern die Wärme muss halt von was anderem kommen.
 
Zuletzt bearbeitet:

light-wolff

Flashaholic***²
14 September 2011
15.972
12.084
113
im Süden
... heißt das, dass das interne S9 laden schädlicher oder besser ist, als in einem offenen Ladegerät?
Flummi hat's schon geschrieben...
Ich denke, es macht bei 1A (0,3C) keinen messbaren Unterschied, ob's 20 oder 25°C sind.
Vermutlich ist in der TL ein linearer Laderegler (TP4056), der verbrät ca. 1W bei 1A, das erwärmt die TL, der Akku selbst sehr viel weniger.
 
  • Danke
Reaktionen: kirschm
5 August 2019
19
10
3
Olight Shop
Kurze Frage in dem Zusammenhang... (und entschuldigt, falls es zu dieser Frage schon irgendwo im Forum eine Antwort gibt. Ich habe 20 Minuten gesucht und nichts gefunden).

Tiefentladene Akkus gehen kaputt, das wissen wir ja.

Welche Spannung sollte ein neuer, unbenutzter Akku im Auslieferungszustand haben?

Es geht genaugenommen um den hier oft empfohlenen: Soshine 18650 3400 mAh:
https://www.akkuteile.de/lithium-io...3-7v-li-ionen-akku-pcb-geschuetzt_100630_1231

Auf Seite 1 dieses Threads steht, dass bei 3.5V der Ladezustand 0% erreicht ist.
Bedeutet das, dass man bei neuen Akkus mit weniger als 3.5V skeptisch sein sollte?

Wäre es nicht sinnvoller, Akkus mit 30% oder 50% Ladezustand auszuliefern, um die Gefahr der Tiefentladung bei unerwartet langer Zwischenlagerung zu vermeiden?

Danke und mit Grüßen,
Chevy67
 

kirschm

Flashaholic***
13 April 2017
5.086
2.387
113
Auf Seite 1 dieses Threads steht, dass bei 3.5V der Ladezustand 0% erreicht ist.
Bedeutet das, dass man bei neuen Akkus mit weniger als 3.5V skeptisch sein sollte?
3,5 Volt sind eine gute ausliefer Spannung und entsprechend keineswegs 0%. 0% gibt es im Grunde genommen gar nicht. Je nach Akku entsprechen 3,5 Volt ca 30 bis 40%.
keine Ahnung, was auf Seite eins stand, dazu bin ich jetzt zu faul zum Nachlesen.
 

steidlmick

Flashaholic**
15 August 2012
3.646
2.879
113
Bielefeld, NRW
Auf Seite 1 dieses Threads steht, dass bei 3.5V der Ladezustand 0% erreicht ist.
Uff, gerade mal nachgesehen, dass ist eine Info von Januar 2011 und damit 9 Jahre alt. Das ist nicht mehr aktuell und deutlich überholt.
Bedeutet das, dass man bei neuen Akkus mit weniger als 3.5V skeptisch sein sollte?
Nein, denn grundsätzlich sind solche Abschätzungen von prozentualen Ladezuständen ohnehin schwierig und nach heutiger Lesart sind 3.5 V Leerlaufspannung noch in Ordnung.
Wäre es nicht sinnvoller, Akkus mit 30% oder 50% Ladezustand auszuliefern, um die Gefahr der Tiefentladung bei unerwartet langer Zwischenlagerung zu vermeiden?
Man geht von einer guten zuverlässigen Lagerung im Bereich von 40 - 60 % Ladezustand aus.
Bei einem einigermaßen aktuellen Lithium-Rundzellen-Akku entspricht das einer Spannung von ungefähr 3.5 - 3.8 V.
Ich würde sagen, dass man bei Auslieferung eines Akkus alles von 3.4 bis 3.8 V akzeptieren kann und sich sich erst bei Spannungen deutlich außerhalb von diesem Fenster Sorgen machen kann.
 
5 August 2019
19
10
3
Uff, gerade mal nachgesehen, dass ist eine Info von Januar 2011 und damit 9 Jahre alt. Das ist nicht mehr aktuell und deutlich überholt.
Ok, danke fürs Update! :)
Bei einem einigermaßen aktuellen Lithium-Rundzellen-Akku entspricht das einer Spannung von ungefähr 3.5 - 3.8 V.
Ich würde sagen, dass man bei Auslieferung eines Akkus alles von 3.4 bis 3.8 V akzeptieren kann und sich sich erst bei Spannungen deutlich außerhalb von diesem Fenster Sorgen machen kann.
Dann ist alles prima. Was mich an der Stelle zusätzlich beruhigt hat: alle sechs Akkus die ich geordert habe, hatten bis auf 0,01V Abweichung eine gleich hohe Spannung von 3,46V.
Habe den Tipp hier aus dem Forum beherzigt, jeden neuen Li-Ion Akku durchzumessen, bevor dieser geladen wird. (ok, das Xtar VC2 Ladegerät, zeigt die Spannung beim Einlegen ohnehin sofort an, nur nicht so genau wie ein Multimeter).

@kirchm: Dass der Akku keine 0% Restkapazität haben sollte, ist klar, das würde ja bedeuten, er ist komplett tiefentladen, auf 0 V. Ich meine eigentlich 0% der regular "verfügbaren" Energie, ohne dass er tiefentladen wird. Aber ich habe verstanden, dass die %-Angabe von 2011 ohnehin überholt ist. Danke für die Bestätigung des Richtswerts mit 3,5V.

Jetzt habe ich aus Neugier die Datenblätter des o.g. Akkus nochmal überprüft, dort steht die Angabe "Entladeschlussspannung 2,65V".
Wie muss dieser Wert interpretiert werden;
a) die PCB des Akkus schaltet den Strom bei Unterschreitung von 2,65V ab?​
b) der Akku kann ohne Schaden bis 2,65V entladen werden und kann dann wieder normal geladen werden. Die PCB Schaltung greift hier nicht, sondern nur bei zu hoher Stromentnahme (7-8 A)​
c) es ist noch anders?​

Hintergrund der Frage: meine ganzen Convoys S2+ mit Biscotti Firmware haben eine LVP. Diese schaltet, wenn ich es richtig gemessen habe, erst bei 2,45V in einen dunkleren Modus, bis sie dann stufenweise dunkler werden und ausgehen.

Angenommen, man vergisst die Lampe auszuschalten, kann ja immer mal passieren. Oder man ist mit dem Rad unterwegs, die Lampe am Lenkrad montiert, da kontrolliert auch niemand laufend die Spannung. Sofern a) nicht greift, würden demnach die Akkus in der Lampe um 0,2V mehr als die oben definierte "Entladeschlussspannung 2,65V" entladen werden.

Das widerrum würde bedeuten, dass die LVP eigentlich 0,2V "zu spät" greift, oder?

VG
Chevy67
 

steidlmick

Flashaholic**
15 August 2012
3.646
2.879
113
Bielefeld, NRW
Jetzt habe ich aus Neugier die Datenblätter des o.g. Akkus nochmal überprüft, dort steht die Angabe "Entladeschlussspannung 2,65V".
Wie muss dieser Wert interpretiert werden;
a) die PCB des Akkus schaltet den Strom bei Unterschreitung von 2,65V ab?​
b) der Akku kann ohne Schaden bis 2,65V entladen werden und kann dann wieder normal geladen werden. Die PCB Schaltung greift hier nicht, sondern nur bei zu hoher Stromentnahme (7-8 A)​
c) es ist noch anders?​
In der Regel ist es so, dass das PCB noch etwas später abschaltet, so bei 2.50 bis 2.40 Volt, das ist ja nur eine Notschaltung. Gefährlich wird es da noch nicht.

Die Angabe im Datenblatt entspricht dem, was du unter Punkt b) geschrieben hast.
Die Schutzschaltung reagiert erst jenseits von den "sicheren" Grenzwerten, sie soll ja nur in schlimmen Fällen eingreifen und nicht den normalen Betrieb behindern.

Man sollte aber nicht zwangsweise den Akku so tief entladen, 3.0 V reicht aus, darunter ist kaum noch zusätzliche Kapazität zu holen, aber es schont den Akku etwas, wenn man nicht ständig so tief entlädt.
Hintergrund der Frage: meine ganzen Convoys S2+ mit Biscotti Firmware haben eine LVP. Diese schaltet, wenn ich es richtig gemessen habe, erst bei 2,45V in einen dunkleren Modus, bis sie dann stufenweise dunkler werden und ausgehen.
Wie genau hast du das getestet?
Normalerweise greift die LVP von Biscotti deutlich früher (2.7 V), aber bei Tests an Labornetzteilen bemerkt man ggf. das von dir beschriebene Verhalten.
 

kirschm

Flashaholic***
13 April 2017
5.086
2.387
113
meine ganzen Convoys S2+ mit Biscotti Firmware haben eine LVP. Diese schaltet, wenn ich es richtig gemessen habe, erst bei 2,45V in einen dunkleren Modus, bis sie dann stufenweise dunkler werden und ausgehen
Ich habe auch einige Convoy S2+ mit Biscotti. Auch bei dieser habe ich gemessen, was bzgl. LVP passiert. Ich habe sogar gewartet, bis sie sich abschaltet. Sofort nach Abschaltung ist die Leerlaufspannung rund 3V. Vorher kann sie auch nicht viel tiefer gewesen sein, weil die Lampe ja fast nur noch glimmt.

Verwechsle einen PCB am Akku nicht damit, dass dieser ein Pflegeheim für Akkus sicherstellt. Wenn ein PCB 'reagiert' ist es eh schon zu spät (für mich zumindest, andere sehen das lockerer). Er soll nur das schlimmste für den User verhindern. Ein paar PCB Aktionen gehen am Akku nicht spurlos vorbei.

Warte nicht auf den PCB, sondern versuche, eine PCB-Auslösung zu verhindern.
 

light-wolff

Flashaholic***²
14 September 2011
15.972
12.084
113
im Süden
Auf Seite 1 dieses Threads steht, dass bei 3.5V der Ladezustand 0% erreicht ist.
Bedeutet das, dass man bei neuen Akkus mit weniger als 3.5V skeptisch sein sollte?
2 Mal nein.
die 0% bei 3,5V gelten für die klassische LiCoO2-Chemie. Die gibt es heute nicht mehr.

Wäre es nicht sinnvoller, Akkus mit 30% oder 50% Ladezustand auszuliefern, um die Gefahr der Tiefentladung bei unerwartet langer Zwischenlagerung zu vermeiden?
Ja, und es gibt sogar Transportvorschriften, die besagen, ein Akku darf mit max 30% (oder 40??) transportiert werden aus Sicherheitsgründen.

Was mich an der Stelle zusätzlich beruhigt hat: alle sechs Akkus die ich geordert habe, hatten bis auf 0,01V Abweichung eine gleich hohe Spannung von 3,46V.
Das ist perfekt und die geringe Abweichung zeigt die Qualität der Akkus.
g
Für Langzeitlagerung und Transport gilt: je niedriger die Spannung, desto besser (geringer kalendarische Alterung, geringeres Transportrisiko). Dem entgegen steht die Gefahr der Tiefentladung - eine intakte Zelle bräuchte aber viele Jahre, um von 30% auf 0% nur durch Selbstentladung zu kommen. Selbst bei geschützten Zellen entlädt der für Schutzschaltung benötigte Strom (wenige µA) die Zelle theoretisch erst in Jahrzehnten.
 

0-8-15 User

Flashaholic*
17 Februar 2017
257
231
43
Was mich auch noch interessiert ist, ob und wie lange man nach dem Laden bzw. Entladen warten sollte, bis man ihn benutzt bzw. wieder auflädt.
 

steidlmick

Flashaholic**
15 August 2012
3.646
2.879
113
Bielefeld, NRW
Wenn der Akku nach dem Entladen warm (max. 40 - 45 °C), aber nicht heiß ist, dann kann man ihn sofort wieder laden.

Nach dem Laden gibt es keine Wartezeit zu beachten, es sein denn, dass der Akku dabei heiß wurde - was aber ohnehin ein Alarmzeichen wäre...
 
5 August 2019
19
10
3
Wie genau hast du das getestet?
Normalerweise greift die LVP von Biscotti deutlich früher (2.7 V), aber bei Tests an Labornetzteilen bemerkt man ggf. das von dir beschriebene Verhalten.
Ich habe verschiedene Batterien (1,2V Eneloop, 1,5V Alkali, 1,7V Lithium) in verschiedenen Kombinationen in verschiedene Batteriehalter gesteckt, die dann jeweils so verkabelt um auf die gewünschte Spannung (z.B. 3,6V, 3,0V, 2,9V, 2,4V, usw.) und Stromstärke zu kommen. Dabei die "temporäten Batteriepacks" so konfektioniert, dass diese mindestens die von der Lampe geforderten 1,03A liefern können.
Dann den Lampenkopf angeschlossen, parallel dazu ein Multimeter. Die Spannung also unter Last gemessen und geguckt, wann und wie sich der Lampenkopf verhält.
Ich weiß, ist nicht besonders wissenschaftlich mangels eines geeigneten Labornetzteils, aber immerhin konnte ich prüfen, dass die Lampe ab einer bestimmten Spannung tatsächlich stufenweise und nicht schlagartig abschaltet und den Akku schützt. "Schlagartig aus" wäre z.B. blöd bei schneller Fahrt nachts auf dem Mountainbike.

@alle: danke für die bisherigen Antworten!

VG Chevy67

Für Langzeitlagerung und Transport gilt: je niedriger die Spannung, desto besser (geringer kalendarische Alterung, geringeres Transportrisiko). Dem entgegen steht die Gefahr der Tiefentladung - eine intakte Zelle bräuchte aber viele Jahre, um von 30% auf 0% nur durch Selbstentladung zu kommen. Selbst bei geschützten Zellen entlädt der für Schutzschaltung benötigte Strom (wenige µA) die Zelle theoretisch erst in Jahrzehnten.
Mich hat beim Umgang mit neuesten Kamera-Akkus eine Sache gewundert:

Normalerweise ist das so, wenn man einen vollen, halbvollen oder von der DSLR Kamera als leer erkannten Akku eingelegt hat, hat man im *ausgeschalteten* Zustand zumindest die Anzeige der verbleibenden Bilder im oberen LCD Display gesehen. Wenn man die Kamera trotzdem eingeschaltet hat, hat diese die Beleuchtung eingeschaltet, auf dem rückseitigen Haupt-LCD und/oder Sucher gemeldet: "Akku leer, bitte wechseln".

Die letzten von mir gekauften Kameraakkus wurden aber scheinbar komplett leer geliefert. Wenn man diese eingelegt hat, ging nicht mal die kleine obere LCD Anzeige an, keine Meldung rückseitigen Haupt-LCD. Also so ein verhalten kannte ich von früher, von komplett toten Akkus, nach jahrelanger Nutzung.
Ich dachte schon, die neuen Akkus wären kaputt und hatte noch das mit "Li-Ion + tiefentladen = nicht gut" im Hinterkopf. Habe ich tiefentladene Akkus erhalten? Immerhin kosten diese über 60 Euro das Stück:
https://www.nikon.de/de_DE/product/...atteries/rechargeable-li-ion-battery-en-el15b

Nikon hat mir mit der Standard-Textblock-Antwortmail geantwortet, man soll neue Akkus vor der Benutzung laden. Ach nee. Danke.
Klar, die Akkus lassen sich normal laden, funktionieren einwandfrei und werden in der Kamera mit "Zustand 0 = neuwertig" analysiert.

ABER: früher(tm) bin ich ziemlich sicher, dass andere Hersteller die Akkus mit mindestens ein Drittel Ladekapazität ausgeliefert haben. Zumindest die originalen Canon, Sony und deren Nachbauten, die ich vor 5-10 Jahren reihenweise gekauft habe. Die Kameras zeigten immer mindestens 1 von 4 Balken Kapazität an. Mit Nikon hatte ich damals keine Erfahrung. Letztendlich werden bei Akkus aber alle Kamerahersteller mit Wasser kochen.

Deswegen wundert es mich, warum Nikon die neuen Akkus "scheinbar" leer ausliefert, wenn so ein Artikel auch mal paar Jahre irgendwo in irgendwelchen Lagern verbringen kann, bis zur ersten Verwendung.
Ich kann mir das technisch nur so erklären, dass die Reserve so groß dimensioniert sein muss, dass selbst mehrere Jahre Selbstentladung dem Akku nicht zusetzten können.

VG Chevy67
 

habichtfreak

Flashaholic*
30 Dezember 2013
438
236
43
Magdeburg
Ich hab mal ne Frage zum Versand von Akkus (ohne Gerät). Nach meinem Verständnis, muss eine solche Lieferung doch einen Warnhinweis tragen, oder? Auf einer von 7 Lieferungen war immerhin dieser Hinweis draufgestempelt (kein roter, sondern schwarzer Rand)

https://www.google.com/search?q=ver...oECA0QAw&biw=412&bih=799#imgrc=e5iKhLFGJZFkyM

Jede Lieferung war ein Akku mit 8Wh. Bei einer Lieferung wurde nicht mal ein gepolsterter Briefumschlag genutzt, sondern nur in dieser Folie eingeschweißt die man von Lieferung aus Fernost kennt. Finde ich schon ziemlich fragwürdig rohe Zellen so zu versenden. Oder bin ich einfach nur übervorsichtig?
 

steidlmick

Flashaholic**
15 August 2012
3.646
2.879
113
Bielefeld, NRW
Ich hab mal ne Frage zum Versand von Akkus (ohne Gerät). Nach meinem Verständnis, muss eine solche Lieferung doch einen Warnhinweis tragen, oder?
Das lässt sich gar nicht mal so einfach pauschal beantworten.
Die jeweiligen Logistikunternehmen haben alle ihren eigenen Vorschriften geschaffen und die IATA hat nur einen allgemeinen Leitfaden (DGR, dangerous goods regulations) für den Lufttransport verfasst, der jedoch nicht automatisch zwingend ist.

Wenn man selbst versendet, dann richtet man sich vernünftigerweise nach den Leitlinien des jeweiligen Logistikers. Als Empfänger kann man jedoch im Nachhinein kaum noch nachvollziehen, aufgrund welcher Regularien welche Dienstleister beteiligt waren und ob dort ggf. noch zusätzlich Vereinbarungen zwischen Versender und Logistiker eine Rolle spielten.
In dem langatmigen und undurchsichtigen IATA-Leitfaden wird nach Akku-Typ, Zellenzahl, Energie in Wattstunden und anderen Kriterien differenziert, was die Sache nicht gerade überschaubarer macht.

Ganz vereinfacht würde ich auch vermuten, dass so ein Aufkleber drauf sein sollte, aber da auch die "Gefahrenmasse" (als die Gesamtenergiemenge im Akku) eine Rolle spielt, ist das nicht immer ganz eindeutig und klar erkennbar.
Finde ich schon ziemlich fragwürdig rohe Zellen so zu versenden. Oder bin ich einfach nur übervorsichtig?
Auch da kommt es letztlich auf den Einzelfall an. Pauschal ist der Versand von Lithium-Akkus ja nicht gefährlich, wenn diese anständig verpackt sind. Bei entsprechender Verpackung und Polsterung ist das auch nicht schlimmer, als die Akkus zu Hause rumliegen zu lassen.

Letztlich kann dir als Empfänger das aber egal sein, das du keine Verantwortung für den Versand trägst. Wenn du aber mal selbst Lithium-Akkus versenden möchtest, dann würde ich mich sicherheitshalber an den Vorschriften des Logistikunternehmens orientieren.
 

light-wolff

Flashaholic***²
14 September 2011
15.972
12.084
113
im Süden
Bei einer Lieferung wurde nicht mal ein gepolsterter Briefumschlag genutzt, sondern nur in dieser Folie eingeschweißt die man von Lieferung aus Fernost kennt. Finde ich schon ziemlich fragwürdig rohe Zellen so zu versenden. Oder bin ich einfach nur übervorsichtig?
Nö, so zu versenden ist voll daneben und voll verboten.
Es muss auf jeden Fall ein fester Karton sein, selbst Luftpolsterumschläge gehen nicht.
Es besteht die Gefahr von Quetschungen oder Dellen, das kann schnell ins Auge gehen.
 
  • Danke
Reaktionen: Lichtinsdunkel
7 Februar 2012
17
0
1
Hallo, ich hoffe ich bin mit meinem Anliegen in diesem Thread richtig.
Ich habe hier einen Soshine 18650 3400mah Akkustörenfried.

Er lief bislang zusammen mit einem zweiten Soshine Akku gleichen Typs in einer Taschenlampe absolut problemlos. Jetzt war ich dabei alle Akkus meiner Taschenlampen aufzuladen. Dieser eine Akku will aber nicht mehr laden. Ich besitze zwei Zanflare C4 Ladegeräte und bei beiden wird der Akku nur mit dem Wert "null" erkannt. Ein Aufladen ist also nicht möglich.
Der zweite Akku lässt sich problemlos aufladen, tiefenentladen waren die Akkus ebenfalls nicht. Mit dem Spannungsmessgerät bekomme ich bei diesem Akku noch einen Wert von 3,47V angezeigt.
Ich habe auch schon ein Parallelschalten beider Soshine Akkus probiert, in dem ich jeweils die beiden Pole mit Taschenmesser verbunden hatte.
Brachte leider auch nichts.
Wenn ich die Akkus in die Taschenlampe einlege leuchtet sie jedenfalls noch.
Gibt es noch eine Idee wie ich den Akku wieder zum Laden bringen könnte oder ist er als defekt anzusehen ?

Ich hätte ansonsten noch eine Sofirn Taschenlampe mit eingebauter USB Lademöglichkeit in der ich den Akku einlegen könnte.
 

Tiberius

Flashaholic
26 März 2019
229
101
43
Erfurt
Sind die Akkus in der Taschenlampe in Reihe geschaltet? Dann kann es sein, dass bei einem die Schutzschaltung angesprochen hat, um eine Tiefentladung zu verhindern. Der Trick mit dem Taschenmesser zum Parallelschalten mit einem anderen Akku sollte aber die Schutzschaltung zurücksetzen. Allerdings irritiert mich, dass die Lampe mit dem Problemakku leuchtet. Das würde auf einen Kurzschluß hindeuten, also defekt.
 
Zuletzt bearbeitet:

steidlmick

Flashaholic**
15 August 2012
3.646
2.879
113
Bielefeld, NRW
Zuerst einmal:
In welcher Taschenlampe werden die Akkus verwendet?
Ich besitze zwei Zanflare C4 Ladegeräte und bei beiden wird der Akku nur mit dem Wert "null" erkannt. Ein Aufladen ist also nicht möglich.
Der zweite Akku lässt sich problemlos aufladen, tiefenentladen waren die Akkus ebenfalls nicht. Mit dem Spannungsmessgerät bekomme ich bei diesem Akku noch einen Wert von 3,47V angezeigt.
...
Gibt es noch eine Idee wie ich den Akku wieder zum Laden bringen könnte oder ist er als defekt anzusehen ?
Hmm, das klingt für mich sehr eigenartig.
Hast du ggf. noch Zugriff auf ein anderes Ladegerät, ggf. leihweise aus dem Freundes-/Familienkreis? Das würde ich nämlich zuerst einmal versuchen auszuschließen.
Möglicherweise reagieren die Zanflare C4-Geräte unter bestimmten Umständen überempfindlich oder so etwas.
Zeigt das Ladegerät den Fehler immer in jedem Ladeschacht an?

Hast du ggf. eine Taschenlampe mit integrierter Ladeschaltung? Falls ja, lässt sich der "Problem-Akku" dort aufladen?

Fasse ich das korrekt zusammen:
- Du kannst bei dem fraglichen "Problem-Akku" eine Spannung von 3.47 V messen?
- Er scheint ansonsten normal zu funktionieren?
- Nur beim Ladeversuch im C4 zeigt das Gerät einen Fehler an?

Richtig soweit?
 
7 Februar 2012
17
0
1
Sind die Akkus in der Taschenlampe in Reihe geschaltet? Dann kann es sein, dass bei einem die Schutzschaltung angesprochen hat, um eine Tiefentladung zu verhindern. Der Trick mit dem Taschenmesser zum Parallelschalten mit einem anderen Akku sollte aber die Schutzschaltung zurücksetzen. Allerdings irritiert mich, dass die Lampe mit dem Problemakku leuchtet. Das würde auf einen Kurzschluß hindeuten, also defekt.
Ich kenne mich nicht so gut damit aus. Die beiden Akkus werden in so einer Halterung untergebracht, jeweils + oben und - unten.

Hast du ggf. eine Taschenlampe mit integrierter Ladeschaltung? Falls ja, lässt sich der "Problem-Akku" dort aufladen?

Fasse ich das korrekt zusammen:
- Du kannst bei dem fraglichen "Problem-Akku" eine Spannung von 3.47 V messen?
- Er scheint ansonsten normal zu funktionieren?
- Nur beim Ladeversuch im C4 zeigt das Gerät einen Fehler an?

Richtig soweit?
Ja ist richtig soweit.
Ich hätte noch eine Sofirn SP36 mit Ladefunktion.

Ein anderes Ladegerät habe leider gerade nicht zur Hand. Ich habe bei beiden Ladegeräten alle Schächte durchprobiert, auch habe ich erst den funktionierenden Soshine in einem Schacht drinne gehabt und dann schnell auf den Problemkandidaten gewechselt, brachte aber alles nichts.
Auch ein erst längeres entladen in der Taschenlampe brachte den Akku bislang nicht wieder zum Laden.
 

Anhänge

Zuletzt bearbeitet:

steidlmick

Flashaholic**
15 August 2012
3.646
2.879
113
Bielefeld, NRW
Aushegend von den Fotos der Akkuhalterung sieht es so aus, als ob die beiden Akkus parallel geschaltet wären. In dem Fall würde die Lampe auch leuchten, wenn einer der beiden Akkus defekt wäre oder ganz fehlen würde.
Wenn das so zutrifft, dann ist die Funktion der Lampe leider kein brauchbares Indiz.

Sehr seltsam ist, dass du eine realistische, normale Zellenspannung messen kannst, aber der Akku im Ladegerät scheinbar defekt ist.
Ich hätte noch eine Sofirn SP36 mit Ladefunktion.

Ein anderes Ladegerät habe leider gerade nicht zur Hand.
Kannst du mal versuchen den Akku in der SP36 zu laden? Nicht lange, nur mal "anladen" und schauen was passiert.

Und noch mal zurück zu meiner ersten Frage:
In welcher Taschenlampe werden die Akkus verwendet?
 
Zuletzt bearbeitet:
7 Februar 2012
17
0
1
Du hast Recht, die Akkus sind parallel geschaltet. Ich habe jetzt nur mal den funktionierenden Soshine Akku in die Lampe eingelegt und die Lampe leuchtet trotzdem, ist also kein Indikator.
Die Sofirn SP36 kann den Akku auch nicht mehr laden. Beim einlegen blinkt sie kurz 2-3 rot und springt dann sofort auf grün um, für fertig aufgeladen.
Im Zanflare Ladegerät bleibt es beim einlegen dann ebenfalls bei "null".
Die genutzte Taschenlampe mit den Soshine Akkus seht ihr auf dem Bild.

Den Akku werde ich dann aus Sicherheitsgründen wohl entsorgen müssen falls nicht sonst noch weitere Ideen aufkommen, man weis ja nie welche ungewollten Erscheinungen noch auftreten.
Meint ihr es bringt etwas sich beim Board Sponsor zu melden ? Dort kaufe ich immer meine Akkus und dieser Soshine Akku ist noch keine zwei Jahre alt.
 

Anhänge

0ssi1973

Flashaholic**
11 Oktober 2015
1.933
806
113
Wellmitz/ Landgut
Wenn es geschützte Akkus sind, kann es sein, das die Schutzschaltung eine Macke hat und der Widerstand so hoch ist, das das Ladegerät ihn als defekt anzeigt. Das würde erklären, warum Du aber die Spannung messen kannst, er aber nicht mehr geladen wird. Man könnte die Schutzschaltung entfernen und den Akku wo anders einsetzen.
 

steidlmick

Flashaholic**
15 August 2012
3.646
2.879
113
Bielefeld, NRW
Meint ihr es bringt etwas sich beim Board Sponsor zu melden ? Dort kaufe ich immer meine Akkus und dieser Soshine Akku ist noch keine zwei Jahre alt.
Es lohnt sch immer freundlich zu fragen und das Problem genau zu schildern (ggf. auch mit Hinweis auf diesen Thread).

Es sieht tatsächlich aus, als wäre (vermutlich) die Schutzschaltung defekt, so wie 0ssi1973 es auch vermutet.
Es ist sehr gut möglich, dass die eigentliche Zelle noch einwandfrei ist und die Entfernung der (vermutlich) defekten Schutzschaltung würde dir zumindest einen ungeschützten 18650er bescheren.
Allerdings müsstest du den neu einschrumpfen, denn bei den Soshine-Akkus gibt es nur eine Schrumpfschlauch-Lage und die müsstest du erst zerstören, um die Schutzschaltung entfernen zu können.
 
7 Februar 2012
17
0
1
Schade, dann ist der Akku für mich wohl defekt, mit 18650er Akkus kenne ich mich auch nicht weiter aus.
Daran herumbasteln werde ich dann wohl eher nicht.