Acebeam Taschenlampen
Imalent Taschenlampen

Ungleiche Batterieentladung MT18S

florianK01

Erleuchteter
12 Dezember 2019
80
56
18
Aarburg (CH)
www.bs-ing.ch
Trustfire Taschenlampen Hypnose Hannover
Hallo und allen ein gesundes Jahr 2021

Mir ist eben etwas aufgefallen - nachdem meine Mateminco MT18S noch 3,3V angezeigt hat, habe ich die Akkus entnommen um sie zu laden. Das Ladegerät zeigt unterschiedliche Entladungen der Akkus an - 2 Stck bei 4V und 2 bei 3,2V ... das hatte ich bisher noch nicht, die Spannung aller 4 Zellen war immer sehr nah beieinander.
Lampe und Zellen sind noch recht Neu, visuell habe ich nichts auffälliges gesehen.

Was kann hier passiert sein? Eventuell irgendwo ein unguter Kontakt?

Was kann ich unternehmen?

Schöne Grüsse und Danke,
Florian.
 

florianK01

Erleuchteter
12 Dezember 2019
80
56
18
Aarburg (CH)
www.bs-ing.ch
So, kleines update ... nach einer guten Stunde Laden zeigen alle Akkus wieder fast identische Spannung (aktuell 4,05V) und auch die geladene Kapazität ist bei allen fast identisch ... was kann das gewesen sein?

Schöne Grüsse,
Florian
 

casi290665

Flashaholic***²
31 Mai 2016
12.367
9.193
113
Hannover
Acebeam
Du hast die Spannung bestimmt in einem Vierschachtladegerät "gemessen", oder ?
Hast Du die einzelnen Akkus mal in unterschiedliche Ladeschächte gesteckt um einen falsch angezeigten Wert auszuschliessen ?

Gruß
Carsten
 

florianK01

Erleuchteter
12 Dezember 2019
80
56
18
Aarburg (CH)
www.bs-ing.ch
Hallo Carsten,
Ja, es ist ein Vierschachtladegerät (Nitecore SC4)
Die Schächte gewechselt habe ich nicht, aber die Batterien bewegt, um allfällige Kontaktprobleme zu beheben.
Bisher hatte ich dieses Verhalten nie und bin deswegen erschrocken ...
Dass die Messungen so keine Hochpräzisionslabormessungen sind, ist mir schon bewusst, bisher aber hat es immer gepasst, bzw. die Werte waren plausibel.
Danke und Gruss,
Florian
 

Anhänge

  • Nitecore.jpg
    Nitecore.jpg
    84,8 KB · Aufrufe: 15

light-wolff

Flashaholic***²
14 September 2011
16.223
12.304
113
im Süden
Die Zellen sind ja 2S2P verschaltet. Vielleicht hatte 1 2er-Strang ein Kontaktproblem und der andere musste die Leuchte komplett versorgen.

Dem widerspricht aber das:
nach einer guten Stunde Laden zeigen alle Akkus wieder fast identische Spannung (aktuell 4,05V) und auch die geladene Kapazität ist bei allen fast identisch
Allerdings: wenn 2 der 4 vorher bei 4,0V waren und jetzt 4,05V, dann kann da kaum Ladung reingeflossen sein.
 

florianK01

Erleuchteter
12 Dezember 2019
80
56
18
Aarburg (CH)
www.bs-ing.ch
Heute brauchte die MT18S wieder Stromnachschub ... keine Auffälligkeiten, alle Akkus zeigen am Ladegerät den gleichen Spannungsstand an, wieso das so eigenartig angezeigt hat bleibt wohl ein Rätsel.

Schöne Grüsse,
Florian
 

florianK01

Erleuchteter
12 Dezember 2019
80
56
18
Aarburg (CH)
www.bs-ing.ch
Danke für die Ergänzung - bei mir kommt es aber nicht zu Standzeiten ;-) .... die Lampe wird mehrmals wöchentlich bei Tunnelbegehungen eingesetzt und im Schnitt 2 mal pro Woche geladen (im Wechsel mit SP70 und L6).
Ich werde aber in Zukunft auf dieses Detail achten und ggf. ein update posten.
persönlich gefällt mir der "harte" Kontakt nicht.
Gruss, Florian
 

florianK01

Erleuchteter
12 Dezember 2019
80
56
18
Aarburg (CH)
www.bs-ing.ch
Hallo,

Ich habe eine mögliche Ursache "gefunden" - bitte um eure Meinung.
Auf der offiziellen Seite von Mateminco https://www.msitc-shop.com/taschenl...00k-cool-white-15000-ansi-lumen-max_1049_2032 sind die Kontakte blank, bei meiner sind Kunststoffteller unter den Pluspolen - vermutlich ein mechanischer Verpolungsschutz. Meine Akkus Liitokala (braun) haben den flachen Pluspol, die Kappe sowie der Kopf haben diese Kunststoffplatten. Ich vermute nun, dass es bei dieser Kombination teilweise zu schlechten Kontakten kommt und daher nur 2 der Akkus genutzt werden - ist das denkbar?
Sind kleine Magnete (2x1mm) auf dem Pluspol sinnvoll, oder soll ich lieber in andere Akkus investieren? Welche empfehlt ihr dann? (Samsung 30Q "pink")
Mir ist auch aufgefallen, dass die Akkus recht "locker" in den Schächten sitzen, kann es zur besseren zentrierung sinnvoll sein, diese mit Schrupfschlauch zu verdicken?

Danke und Gruss,
Florian
 

Anhänge

  • IMG_1551.jpg
    IMG_1551.jpg
    50,5 KB · Aufrufe: 17
  • IMG_1557.jpg
    IMG_1557.jpg
    69,4 KB · Aufrufe: 18
  • Danke
Reaktionen: DirkTripleD

repeatog

Flashaholic*
16 Februar 2014
873
473
63
Klar, das kann so nicht funktionieren.

Du hast drei Optionen:

  • Mit Magneten arbeiten, beim Aufbau der Lampe würde ich persönlich aber davon abraten
  • Entfernen der Kuststoffkappen (die kann man relativ einfach abpopeln, bekommt sie aber so einfach nicht mehr dran)
  • Kauf von Akkus mit Button-Top (mein persönlicher Favorit)
 

florianK01

Erleuchteter
12 Dezember 2019
80
56
18
Aarburg (CH)
www.bs-ing.ch
Danke Repeatog,

Welche Akkus empfiehlst Du? Welchen dauerstrom sollten sie können? Reichen 15A?

sorry, auf der Webseite von Mateminco steht >20A und als Empfehlung Shockli 18650 3500 mAh IMR-Akkus.

edit 2: Das ist der emfohlene Akku ... das ist doch der gleiche Pluspol wie bei meinen ... ?!?

Moderation: fremdes Bildmaterial gelöscht. Bitte die Nutzungsbedingungen bachten.
Link eingefügt: https://www.msitc-shop.com/akkus/shokli-imr-18650-3500-mah-button-top-25a-ungeschuetzt_925_1528


Danke und Gruss,
Florian
 
Zuletzt bearbeitet von einem Moderator:

casi290665

Flashaholic***²
31 Mai 2016
12.367
9.193
113
Hannover
Zuletzt bearbeitet:
  • Danke
Reaktionen: florianK01

repeatog

Flashaholic*
16 Februar 2014
873
473
63
Kann @casi290665 nur beipflichten. Der Sony VTC6 und der Samsung 30Q sind super Akkus, zu den Shocklis sind keine Erfahrungswerte vorhanden, ich finde auch entgegen der Aussage auf der MSITC-Seite keinen Test von HJK zu den genannten Akkus.
 
Zuletzt bearbeitet:
  • Danke
Reaktionen: florianK01
Trustfire Taschenlampen