Trennrelais für Zweitbatterie gesucht

Dieses Thema im Forum "Sonstiges Zubehör" wurde erstellt von wiestom89, 30. August 2016.

  1. Guten Tag,

    wir haben in unserem VW T4 Bus mit 2,5 TDI Bus eine Zweitbatterie verbaut und zwar die Optima Yellow Top 75 AH, an der Zweitbatterie hängt der kleine Subwoofer sowie die Lightbar und 4 USB Steckdosen, unser vorhandenes Trennrelais hat knapp 1,5 Jahre und trennt beziehungsweise öffnet die ganze Zeit, zu beginn dachten wir es wäre die Alte Batterie die nicht mehr mitmacht, doch seitdem wir die Optima nun verbaut haben keine Änderung.
    Der Verkäufer gaugt uns was vor dass es keine Garantie auf dem Produkt gibt, da ich aber bis zum 9.09 einen Ersatz brauche wollte ich mal fragen ob jemand von euch ein gutes Trennrelais empfehlen kann?

    Verbaut ist das Vorgängermodell aus dem Angebot hier. Ich werde natürlich nichts mehr in dem Shop kaufen.

    Hier ein Bild des vorhandene Relais.
    Photo 03-04-2015 14 03 21.jpg
    12V 140A

    Freue mich über Tips.

    MfG Tom
     
  2. Folomov
    Liegt die Hinundherschalterei evtl. daran:
    "Wird bei laufendem Motor eine Spannung von über 13.3 Volt erreicht, zieht das Relais an und die Zweitbatterie wird zusätzlich zur Primärbatterie geladen. Schaltet man den Motor aus, so fällt die Bordspannung unter 12.8 Volt und das Relais trennt die Hauptbatterie von der Zweitbatterie."

    Evtl. kann man das Ding als Notbehelf einfach über Zündungsplus steuern, nicht über die Spannung?

    Aus seinen AGB:
    § 5 Gewährleistung
    (1) Es bestehen die gesetzlichen Mängelhaftungsrechte.
     
  3. Hallo,
    es Schaltet aber bei der Fahrt dauernd hin und her, und das hat es das erste Jahr nie gemacht.

    Was bedeutet denn der Satz :
    Es bestehen die gesetzlichen Mängelhaftungsrechte.??

    mfG Tom
     
  4. Acebeam
    Kannst du ein Fehler von der LiMa ausschließen?! Is schon komisch wenn das Relais ständig schaltet. Vielleicht auch ein Masseproblem. Ich hatte mal eins verbaut was direkt nach dem starten vom Motor angezogen hat und beide Batterien geladen hat. Also wie oben von light-wolff geschrieben mit Zündungsplus
     
  5. Hallo,
    nee kann ich nicht, kann ich das irgendwie prüfen? werde die Woche aber mal alles checken.
    mfG Tom
     
  6. Das bedeutet, dass entweder die Spannung bei der Fahrt zu niedrig (unter 12,8V) ist, oder dass das Gerät nur denkt, dass sie zu niedrig ist.

    Es könnte auch sein, dass über die Zuleitungen, Klemmen und evtl Sicherung von der Lima zum Trennrelais bei Stromfluss (Ladestrom!) zu einem Spannungsabfall kommt, der so hoch ist, das am Trennrelais weniger als 12,8V übrig sind und es deswegen gleich wieder abschaltet.
    Ich würde deswegen mal alle Anschlussklemmen zwischen Lima und Trennrelais lösen, prüfen, ggf reinigen, neu anschrauben/stecken.

    Dass der Verkäufer nicht einfach sagen kann "keine Garantie auf dem Produkt".
     
  7. Skilhunt Taschenlampen
    Also unser Voltmeter der an der zweiten Batterie hängt zeigt bei der fahrt im Moment nur noch 13,3V an sonst waren es 13,8V ich werde dann mal alle Klemmen testen.
    Hat jemand einen Tipp wie ich dem Verkäufer dann zur Vernunft bringen kann?
    MfG Tom
     
  8. Wenn es wirklich an deiner Verkabelung liegt oder sogar am spannungsregler von der Lima dann kann der Verkäufer ja auch nix dazu
     
  9. Wenn es die Verkabelung aber nicht ist wird es wohl am Regler liegen, abgesehen davon könnte der Verkäufer ja sagen er würde das gerät prüfen und nicht einfach sagen dass es keine Garantie gibt
    mfG Tom
     
  10. Garantie und Gewährleistung sind zwei völlig verschiedene Dinge, kurze unvollständige Zusammenfassung:
    Garantie: Der Verkäufer bzw. der Händler muss nachweisen, dass der Kunde es kaputt gemacht hat, wenn er es nicht tauschen oder auszahlen will.
    Nach 6 Monaten gibt es nur Gewährleistung, damit muss der Käufer nachweisen, dass er es nicht kaputt gemacht hat bzw. der Mangel beim Verkauf schon bestand.

    Wenn man den Verkäufer davon überzeugen wollte, dass das Relais defekt ist, nur ein linear geregeltes Netzteil dranhängen und schauen wann es schaltet, ich würde aber erstmal im Fahrzeug nach dem Fehler suchen.


    Am besten mal die Spannung direkt an der Lichtmaschine oder an der ersten Batterie messen und ganz wichtig, bei verschiedenen Motordrehzahlen, sollte man zu zweit machen, die Sicherung vom Zigarettenanzünder geht ansonsten relativ schnell hops :pfeifen:
    Wie viel Strom muss denn grade wirklich über die Kabel, wie lang sind diese tatsächlich und welchen Querschnitt haben sie?
     
  11. Gewährleistung ist gesetzlich geregelt. In den ersten sechs Monaten gibt es die Vermutung, dass der Fehler schon beim Kauf bestand bzw. angelegt war. Der Händler müsste das Gegenteil beweisen. Nach sechs Monaten liegt die Beweislast beim Kunden, er muss nachweisen, dass der Fehler schon beim Kauf bestand bzw. angelegt war.

    Garantie ist eine freiwillige Leistung des Händlers oder Erzeugers, die dieser nach eigenen Regeln gibt.

    Gruß Jörg
     
    #11 9x6, 31. August 2016
    Zuletzt von einem Moderator bearbeitet: 2. September 2016
  12. So um mal zurück zum Thema zu kommen, ich will mir ein neues Trennrelais bestellen, hat da von euch jemand eine Kaufempfehlung?
    Ich werde morgen die ganzen Anschlüsse der Verkabelung testen.

    Und kann mir einer sagen ob ich beim Verkäufer ein Recht auf einen neuen Artikel habe oder nicht sofern der Regler das Problem ist? Für mich klingt das nach Deutschenfachchinesich:haeh:.

    Vielen Dank für eure Hilfe,

    MfG Tom
     
  13. Mit " Deutschenfachchinesich" liegst Du richtig. Das sieht nur nach normaler Sprache aus, ist jedoch eine Fachsprache, die manchmal sogar von der Bedeutung der allgemeinen Sprache deutlich abweicht.

    Du hast das Recht auf eine Ware, die frei von Mängeln ist, siehe u.a. https://de.wikipedia.org/wiki/Gewährleistung#.C3.9Cbersicht_der_M.C3.A4ngelrechte

    Worauf beziehen sich die 1,5 Jahre im Artikel #1? Nach sechs Monaten nach dem Kauf wird es schwierig. Und ob Du Deine Rechte innerhalb Deiner Zeitvorgabe, bis zum 9.9. durchsetzen kannst, wenn der Verkäufer mauert? Eher nicht. Wenn der Urlaub davon abhängt, wurde ich mich darauf nicht verlassen und nach einer anderen Lösung suchen.

    Mal eine ganz andere Frage: Kann es an der Lichtmaschine bzw. dem Regler der Lichtmaschine des Buses liegen, dass die Spannung nach dem Zuschalten der zweiten Batterie deutlich einbricht und deshalb das Zusatzrelais dauernd hin und her schaltet? Das war ja schon gefragt.

    Gruß Jörg
     
    #13 9x6, 1. September 2016
    Zuletzt bearbeitet: 1. September 2016
    wiestom89 hat sich hierfür bedankt.
  14. Hallo Jörg,

    und ich dachte immer dass ein in Deutschland erworbenes Produkt 2 Jahre Garantie hat, so kann man sich irren:(

    Also Ich werde mich mal zuerst an das überprüfen der Verkabelung machen und das Relais austauschen, da es unserer Meinung definitiv eher am Relais liegt als an der Lichtmaschine, die Lichtmaschine an der T4 Busse soll sehr gut sein und nicht bei 230000km kaputt sein.
    Da ich nicht mega viel Zeit habe vorm Urlaub werde ich ein neues Relais bestellen und dies einbauen, sollte der Fehler dann immer noch bestehen muss die Fehlersuche weitergehen.
    Ich werde nun dieses hier bestellen.

    Bei dem anderen Händler werde ich nichts mehr kaufen.

    MfG Tom
     
  15. Olight Shop
    Ich hatte in meinem T4 früher ein Trennrelais von Dietz. Das tat zuverlässig seinen Dienst
    Wenn die Spannung einbricht nach Zuschaltung der zweiten Batterie würde ich eher auf eine defekte Zweitbatterie tippen.
     
    wiestom89 hat sich hierfür bedankt.
  16. Die Zweitbatterie wurde vor 2 Wochen gewechselt, die ist definitiv in Ordnung.
     
  17. Oder sie ist völlig leer? Vielleicht hilft es ja schon, sie etwas vorzuladen?

    Gruß Jörg
     
  18. Nein, die Batterien sind beide voll, sobald ich jetzt zb die Lightbar anschalte switcht das Relais dauernd, wir tippen daher einfach auf ein defektes Relais da es sonst immer alles funktioniert hat.
     
    9x6 hat sich hierfür bedankt.
  19. Ehrlich gesagt würde ich auch erst mal mit dem Trennrelais anfangen, ich hatte aber auch schon einmal eine von Anfang an defekte Autobatterie....
    Würde mich nie darauf verlassen, dass eine neue Batterie auch verlässlich neu ist.
     
    wiestom89 hat sich hierfür bedankt.
  20. Ja aber die alte Batterie ist laut gescheitem Ladegerät auch nicht defekt, und gleich 2 defekte Batterien scheint mir auch bisl suspekt.
    MfG Tom
     
  21. Das würde ich zuerst machen, das ist viel einfacher als der Rest Deiner Suche. Zweite Batterie abklemmen und z.B. an der Starterbatterie bei mittlerer Drehzahl die Spannung messen. Nach ca. 1 Minute sollte an der Starterbatterie eine Spannung etwas über 14,4V anliegen. Wenn nicht, ist das ein Hinweis auf Fehler an der Lichtmaschine, dem Regler der Lichtmaschine, der Starterbatterie oder der Verkabelung bis dorthin. Wenn das schon nicht ok ist, kann der Rest auch nicht funktionieren.

    Vertrauen auf die Lichtmaschine ist hier nicht ausreichend, sie wurde ja durch das Laden von zwei Batterien mehr gestresst als im Normalbetrieb mit einer Starterbatterie, Kontrolle ist besser.

    Gruß Jörg
     
  22. So ich war gerade am Bus, leider nicht viel Zeit gehabt, auf dem Weg zu meinem Schrauberplatz habe ich über den Zigarettenanzünder die Spannung der Ersten Batterie gemessen und die lag bei der Fahrt bei 14.0V.
    Ich habe das Relais ausgetauscht und denke dass der Fehler hier lag, die Zweitbatterie war nicht voll geladen und ich hatte jetzt keine Zeit zu fahren bis diese voll ist, die Spannung betrag nun 13,5V das sind schon 0,5V mehr als mit dem anderen Relais.
    Sobald ich die Lightbar anschalte fällt die Spannung auf 12,6V jedoch swicht das Relais nicht mehr dauernd hin und her.

    Denke also dass das Problem gelöst ist:)
    Nun zu dem Anderen Problem, besteht nun ein Recht auf ein neues Trennrelais bei unserem alten Verkäufer oder kann ich mir das abschminken?

    MfG Tom
     
  23. Danke für die kleine Korrektur, wollte eig. zum Ausdruck bringen, das was der Normalbürger unter Garantie versteht gibts nur die ersten sechs Monate.
    Die Beweislast liegt doch erst nach sechs Monaten und nicht schon nach sechs Wochen beim Kunden?

    Naja im Endeffekt gibt es da drei Möglichkeiten:

    1. Die Verbindung zum Relais ist zu hochohmig (bei größeren Strömen kann das schnell passieren), sei es durch einen schlechten Kontakt oder zu lange oder zu dünne Kabel. (Kurze Erläuterung in Fachchinesisch: die Zuleitungen stellen einen Widerstand dar. Wird nun ein Verbraucher zugeschalten, fließt ein Strom, dieser erzeugt nach dem ohmschen Gesetz einen Spannungsabfall: U=R*I, ist der Spannungsabfall so groß, dass die Schaltschwelle von 12,8 V erreicht wird, schaltet das Relais natürlich ab. Da nun kein Strom mehr fließt, steigt die Vergleichsspannung wieder an und das Relais schaltet wieder an, prinzipiell könnte man die Schaltschwelle an den Strom anpassen aber ich glaube nicht, dass das bei diesem Relais gemacht wurde.

    2. Das Spannungsniveau ist grundsätzlich zu niedrig, deshalb die Frage nach der Lichtmaschine. Bei VW nach 230 tkm und erhöhter Beanspruchung davon aus zu gehen, dass alle in Ordnung ist halte ich für etwas optimistisch.

    3. Das Relais ist defekt.
     
  24. Und zwar mMn genau in dieser Reihenfolge. Deswegen s. #6
     
  25. Hallo,

    danke fürs wiederholen der Lösungsvorschläge, ich habe das Relais doch heute schon getauscht, mir geht es nun darum ob ich beim Verkäufer eine Chance habe das Gerät ersetzt zu bekommen?

    MfG Tom
     
  26. :thumbup: wollte es nur nochmal untermauern.

    Ich drück dir die Daumen, dass es so bleibt und die Elektronik im Relais nicht zu sehr temperaturabhängig ist.

    Naja das neue müsste eig. auch schalten da steht was von 12,8V.

    Ansonsten hab ich weiter ob schon geschrieben, wie man das alte überprüfen könnte.
     
  27. Mir geht es ja nicht mehr ums Relais sondern um meine Anspruch auf Garantie;)
    MfG Tom
     
  28. Du hast völlig recht. Ich kann das aber nicht mehr selbst ändern.

    Und im Übrigen gilt auch hier: Prinzipiell sind meine Artikel immer danach zu interpretieren, was ich gemeint hatte, und nicht danach, was ich tatsächlich geschrieben hatte.:confused:

    Gruß Jörg
     
  29. Was verstehst du in dem Fall unter Garantie?
    Es gibt nur die Gewährleistung.

    http://www.beschaffung-aktuell.de/h...Bescheid-weiß/art_co_INSTANCE_0000/maximized/

    Wahrscheinlich auch wieder Fachchinesisch, ich würde es so zusammenfassen:
    Kannst du beweißen, dass das Relais defekt ist? Falls ja den Händler unter Berufung auf §439 BGB zur Nachbesserung auffordern.
    Falls nicht, Pech gehabt.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden