Thrunite Ti3 Batterie beschädigt

Dieses Thema im Forum "Primärzellen (Batterien)" wurde erstellt von sharpanator, 5. Oktober 2015.

  1. Hallo,

    ich nutze ja die Thrunite Ti3 NW als EDC Lampe im Sommer weil ich immer Jeans trage und natürlich ohne Jacke unterwegs bin. Große Taschenlampen würde ich zu sehr unangenehm spüren. Ich benutze die Lampe eigentlich immer mit Eneloop Akkus. Mir ist an den Eneloop Akkus aufgefallen, dass die hinten immer eingedrückt waren und auch oben am Pluspol wurde der Rand der Batterie so komisch minimal ausgefranst. Ist die Lampe ein "Batteriefresser"?

    Ich habe mir deswegen gedacht, dann nehme ich halt eine normale AAA Batterie weil mir diese kürzer erschien. Gestern bei der Taufe meines Neffen machte es "plopp" und die Batterie in der Thrunite Ti3 ist geplatzt als ich die Lampe einem vorführen wollte. Die Lampe war dann natürlich voll mit Batterieflüssigkeit. Es war eine Duracell, allerdings meine ich mich zu erinnern, dass diese Duracell AAA unter Umständen bei einem Produkt dabei waren. Könnte also auch ein Fake sein.

    Jetzt habe ich die thrunite Ti3 aussortiert und die Batterie vorsichtig in Kunststofffolie eingeschweisst. Werde jetzt wieder eine AAA Lampe mit Clicky kaufen oder doch die bei Gearbest bestellte "große" Olight S15R.
     
  2. Folomov
    Hast Du ein paar Bilder von der Sauerei und den "ausgefransten" Akkus? Interessiert mich schon, wie das aussieht...

    Ich kann mir irgendwie nicht so recht vorstellen, dass eine Batterie in einer geschlossenen Taschenlampe einfach "platzt", schon gar nicht in einer Ti3, wo es für die Batterie naturgemäß sehr eng ist...

    Habe selber eine Ti3 und nutze die mit allerlei Standard-Batterien, die ich irgendwo kaufe, meist aus dem Aldi Süd. Nie ist mir auch nur ein Energiespender explodiert oder ausgelaufen. Duracell benutze ich schon seit Jahren nicht mehr, genau aus diesen Gründen - Fakegefahr und die Ungewissheit, ob die erworbenen Exemplare überhaupt auch "echt" sind.

    Edit: Überhaupt sind meine Batterien/Akkus weder ausgefranst noch eingedrückt. Ich nutze allerdings keine Eneloops, sondern stinknormale Akkus aus dem örtlichen Discounter.

    Zum Gruße, Dominik
     
  3. das sind ja geschichten hier
     
  4. Acebeam
    Nein, die Batterie habe ich dort auf der Feier in mehrere Frischhaltebeutel eingewickelt weil ich halt Bedenken hatte wegen der Flüssigkeit. Das plopp war nicht sehr laut aber man hat es gehört. Ich dachte mir zuerst nichts dabei aber als ich dann die Batterie herausgenommen habe war halt Flüssigkeit am hinteren Ende. Ich hatte die Lampen dort jemanden vorgeführt. Danach habe ich den Kopf auf die leere Lampe fest zugedreht und nicht mehr aufgemacht. Jetzt muß ich das ja irgendwie reinigen weil ich nicht weiss was in dieser Flüssigkeit alles enthalten ist, ich bin da immer sehr vorsichtig.

    Bei den Eneloops sind oben am Rande der Batterie so dunkle Stellen auf der weissen Folie und die Eneloops sind meiner Meinung nach etwas länger, deswegen hatte ich ja aus Vorsicht lieber die normalen benutzt. Ich weiss aber dass meine Thrunite T3i als ich sie bekommen habe nicht funktionierte. Erst durch das Forum habe ich den Tip bekommen, dass es an der Feder hinten liegt. Diese mußte man mit einer Pinzette herausnehmen und irgendwas verändern, ich erinnere mich allerdings nicht mehr genau daran weil es schon länger her ist. Entweder irgendwas umbiegen oder oder irgendwas abtrennen. Vielleicht liegt es ja daran. Ich werde die Lampe auf alle Fälle nicht mehr nehmen. Ist jetzt auch nicht so schlimm bei dem Preis. Da hat man wieder ein Argument für neue Lampen :D

    Die Lampe machte ein leises Plopp Geräusch und die Batterie hatte dann am Ende "Soße", wie auch in der Lampe. Es waren jetzt keine Flüsse an Batterieflüssigkeit und die Lampe ist nicht explodiert in tausend Teile, keine Angst. :)

    Grüße
    Daniel
     
    #4 sharpanator, 5. Oktober 2015
    Zuletzt bearbeitet: 5. Oktober 2015
  5. Auch ich nutze die Ti3 sehr intensiv. Ich hab sie jetzt grad extra mal aufgeschraubt und mir die Batterie betrachtet. Außer Kratzern am Pluspol der Batterie von zuschrauben konnte ich keine "Macken" an der Batterie feststellen.

    Mit Duracell hab ich auch schon schlechte Erfahrungen bezüglich Auslaufens gemacht.
     
    drifter hat sich hierfür bedankt.
  6. Ich auch NIIEE wieder Duracell:daumenrunter: dann lieber Discounter da ist noch nie was passiert ob Akkus oder Batterie.
    Gruß drifter:thumbup:
     
    #6 drifter, 5. Oktober 2015
    Zuletzt bearbeitet: 5. Oktober 2015
  7. Skilhunt Taschenlampen
    Zufälligerweise am Pluspol?
    Da habe ich an meinen weißen AA-Eneloop rundherum auch dunklere Stellen, als ob diese Folie - oder was das auch immer darstellen soll, das wirkt eher wie Lackierung oder Farbe - abgerieben ist. Darunter ist nämlich der blanke Metallbecher (?) der Zelle sichtbar.
    Liegt wohl einfach am dauernden Wechseln zwischen den Lampen und weil ich sie manchmal in der Hosentasche (natürlich ohne was metallisches darin) trage.

    Ist nix schlimmes, sieht halt nur abgeranzt aus. Aber egal, für mich sind die Akkus Gebrauchsgegenstände, da ist es egal, wie abgenudelt die aussehen. :D

    Zum Gruße, Dominik
     
  8. Dunkle Stellen am Pluspol?

    Also am Fuße dieses Nippels???

    Schau mal genau hin! Das sind Lüftungsöffungen.

    Hier bei der Googlebildersuche:

    http://ecx.images-amazon.com/images/I/316FGyF1G4L._SY355_.jpg

    Und bei Wikipedia:

    https://de.wikipedia.org/wiki/Datei:Eneloop_(1).jpg

    Etwas zu erkennen. Haben nicht alle Eneloops. aber eine bestimmte Baureihe.

    Ich benutze nur Eneloops in der Ti3 (schwarze und weiße) und habe und hatte nie Probleme, und habe auch nichts anderes gehört.
    Eher war deine Batterie defekt!

    Ich würde die ti3 reinigen und dann nur noch mit Eneloops betreiben. macht eh mehr Licht udn die gefahr des Auslaufens ist nicht gegeben.

    Die Ti3 ist mit das helsste was du für AAA bekommen kannst. Ich leibe diese Lampe, und habe schon die zweite.

    Achja, leichte kratzer vom zudrehen sind normal.
     
    #8 AdO089, 6. Oktober 2015
    Zuletzt bearbeitet: 6. Oktober 2015
  9. Nein. Ich rede von Abnutzungen nahe des Pluspols der "Folie" am Metallbecher der Zelle selber, nicht von den Buttons.
    Aber ist wohl eh normal (durch Abrieb in Lampe und Ladegerät), insofern gibts da für mich auch nichts zu diskutieren. Habe auf den letzten Treffen Eneloops gesehen, die genauso abgenudelt aussahen.

    Zum Gruße, Dominik
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden