K40M entlädt Akkus ungleichmäßig

Dieses Thema im Forum "AceBeam" wurde erstellt von Thomas W, 1. Juli 2019.

  1. Moin zusammen,
    mir ist schon das zweite Mal aufgefallen, nachdem ich die Lampe längere Zeit nur auf niedrigen Leuchtstufen betrieben habe, waren zwei Akkus noch fast voll (ca. 400 mAh Nachladung), während beim dritten ca. 1800 mAh nachzuladen waren, jeweils bis 4,2 V Ladeschlußspannung.

    Blöderweise habe ich die Akkus und ihre Postion im Akkukäfig noch nicht markiert, werde ich aber jetzt machen.

    Kennt jemand so ein Verhalten von seiner Lampe?

    Danke schon mal
    Thomas
     
  2. Die K40M ist doch seriell verschaltet (working voltage 9-13V), kann eigentlich gar nicht sein, dass nur bei einem Akku so viel mehr Ladung "verbraucht" wird. Könnte es allenfalls auch am Ladegerät liegen? Die Spannungen müssten bei der Entnahme (aus dem Akkukäfig der Lampe) ja auch ziemlich unterschiedlich sein.

    Ich gehe davon aus, dass Du gleiche Zellen mit etwa gleich viel Ladezyklen einsetzt, und diese vor dem Einlegen auch kontrollierst, ob die Leerlaufspannung bei allen Akkus etwa gleich ist (+/- max. 100mV).

    Hast Du schon einmal mit anderen Akkus bzw. mit einem anderen Ladegerät geschaut ob das Verhalten gleich ist?

    Vermutungen
    • Ladegerät zeigt mist an (Nitecore SC4* war glaub ich in der ersten Version so, da stimmte bei 3 oder 4 eingelegten Akkus die Anzeige nur für den einen Akku)
    • Akku(s) haben einen Defekt
    * Zitat von Lygte:
    "With 4 cells the current is half the selected current, the charge looks fine enough.
    Display shows: 3299mAh 55mOhm 4:21, 201mAh 55mOhm 4:10, 68mAh 56mOhm 4:18, 66mAh 43mOhm 4:09
    I did not make an error in the above, only the first slot shows correct capacity. As can be seen on the charge time the other slots where charged with similar amount of current, but the mAh counter must have a software bug."

    https://lygte-info.dk/review/Review%20Charger%20Nitecore%20SC4%20UK.html
     
    Thomas W hat sich hierfür bedankt.
  3. Was sind das für Akkus?
     
  4. Acebeam
    Die Akkus sind Soshine 3400, sie waren von Anfang an verheiratet, und anfangs auch vergleichbar.

    Das Ladegerät ist ein MiBoxer C4 2Gen, beim Vorgänger (MiBoxer C4) war es auch schon so.

    Andere Akkus sind ein guter Tipp, werde ich probieren.
     
  5. Update: Habe die Soshine noch mal in der Lampe entladen, allerdings jetzt mit mehr Last, sprich mittleren bis hohen Leuchtstufen.

    Diesmal waren die Akkus ziemlich gleich entladen, bis auf etwa 27% laut MiBoxer.

    Deswegen oben auch meine Frage, ob der Betrieb nur mit niedrigen Leuchtstufen dafür verantwortlich sein könnte.

    Ich probiere zur Zeit noch die originalen Akkus aus der Sofirn SP36 auf niedrigem Level zu entladen. Ich bin gespannt...
     
  6. Kann ich mir nicht vorstellen, aber Du machst mich neugierig ;), meine K40M läuft nun mit 3 originalen Acebeam-Akkus auf der 2-ten Stufe, morgen werde ich dann mal Bescheid geben wie es bei meinen Akkus aussieht.

    Evtl. könnte es auch sein, dass die Schutzschaltung des Akkus welcher mit 1800mAh geladen wurde, eine hohe Selbstentladung hat? Und durch die viel längere Zeit, bis die Akkus wieder aufgeladen werden (wenn nur niedrige Stufen benutzt werden), sich dieser Effekt erst richtig bemerkbar macht? Das könnte Dir sicher @light-wolff beantworten, ob das überhaupt möglich ist, ich kenne mich mit den Schutzschaltungen zu wenig aus.
     
    Thomas W hat sich hierfür bedankt.
  7. So richtig glaube ich auch nicht, daß es an den niedrigen Leuchtstufen an sich liegt, aber die Kombination aus höherer Selbstentladung und langer Nutzungszeit ohne Nachladen klingt nicht so ganz unwahrscheinlich für mich.

    Ich bin gespannt, was Dein Versuch ergibt, derzeit läuft meiner mit den Sofirn-Akkus.
     
  8. Ich tippe z.B. auf einen lecken Kondensator im PCB des Akkus,
    der für eine im Vergleich zu den anderen beiden Akkus raschere
    Entladung verantwortlich ist.

    Greetings
    Klaus
     
    #8 Onkel Otto, 2. Juli 2019
    Zuletzt bearbeitet: 2. Juli 2019
    Jinbodo und Thomas W haben sich hierfür bedankt.
  9. Damit die Entladung durch die Schutzschaltung signifikant wird, müssten das schon mehrere mA sein. Das wäre definitiv ein Defekt.
    Normal sind wenige µA, damit dauert es theoretisch Jahrzehnte, bis ein Akku entladen ist.

    Lässt sich einfach testen: alle 3 Akkus vollladen, Spannung messen, paar Tage liegen lassen, nochmal Spannung messen.
     
    Jinbodo und Thomas W haben sich hierfür bedankt.
  10. Die Soshine habe ich noch mal voll geladen und eingelagert. Da schau ich nächste Woche mal nach.

    Die Sofirn habe ich ca. 16 Stunden auf der zweiten Stufe entladen (in zwei Phasen), die Akkus hatten dann recht gleichmäßig 3,93 bis 3,94 V laut MiBoxer.

    Das Problem scheint also eher bei den Akkus und nicht bei der Lampe zu liegen. Ich werde berichten... :)
     
  11. Es sieht zwar immer mehr nach einem Akku-Problem aus aber dennoch hier mein Resultat:

    Gestern 3 Akkus mit je 4.06V Leerlaufspannung eingelegt, einige Zeit (1-2 Stunden) auf Stufe 2 und dann noch längere Zeit auf der ersten Stufe laufen gelassen (mehrere Stunden). Vorher gemessen, alle 3 Akkus haben nun eine Leerlaufspannung von 3.92V :thumbsup: ;).
     
    Thomas W hat sich hierfür bedankt.
  12. Kurze Rückmeldung: Es gibt tatsächlich ein Problem mit einem Akku, dieser hat sich in ca. 6 Wochen zwar nicht extrem, aber messbar stärker entladen als die anderen beiden. Nutzung scheint diesen Effekt nur noch zu verstärken.

    Muss ich mir ein anderes Triple besorgen...
     
  13. Du hast mir deinen Clubbeitrag immer noch nicht gezahlt. Zudem übertreibst Du es mal wieder mit der Spannung. Die Clubsatzung lautet: max. 3.9xV
     
  14. Oh Oh, über 4Volt, das gibt Ärger... :exploLiIon:

    Gruß Steph
     
  15. Olight Shop
    Ich zahle erst wenn der Club-Ausweis im Briefkasten ist! :D
    Du musst nur zu Ende lesen, darum hab ich den Versuch ja überhaupt gemacht, nun sind alle auf 3.92V - "Kirschm-Club-konform" ;).
     
    kirschm hat sich hierfür bedankt.
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden