Acebeam Taschenlampen
Imalent Taschenlampen

Hat die Zebralight SC64w den Sanyo NCR 18650GA tiefentladen ?

taenzerwalze

Flashaholic*
7 März 2017
968
973
93
Trustfire Taschenlampen Hypnose Hannover
Ich möchte nur sichergehen, eingentlich ist mir die Antwort klar.

Hallo liebe Lampenfreunde. In meinem Zebra SC64w HI nutze ich einen Sanyo NCR 18650GA. Dieser war beim Einlegen in die Lampe voll. Nach einer Woche mit geringer Nutzungsdauer wollte ich die Lampe einschalten und es ging nicht.8| 5 Stunden zuvor hatte ich noch die Restkapazität ausblinken lassen und habe einen „Blink“ bekommen. Da war der Sanyo also noch mindestens 2,5V.

5 Stunden später hat er nur noch 2,3V. Meine Grenze bei LiIon Akkus war eigentlich immer 2,5V. Kann man den Akku noch gefahrlos nutzen oder ist er ein Fall für die fachgerechte Entsorgung? Er wird nur kurze Zeit bei 2,3V gewesen sein. Ich weiß noch nicht, ob der Akku selbst oder das Zebra die Ursache ist. Das werde ich in den nächsten Tagen mit anderen Akkus eingrenzen.
Ich freue mich über Rückmeldung.
 

steidlmick

Flashaholic***
15 August 2012
5.307
4.350
113
Bielefeld, NRW
Er wird nur kurze Zeit bei 2,3V gewesen sein.
Echte Gefahr besteht noch nicht, die üblicherweise kommunizierte Grenze von 2.5 V ist ja keine absolute Grenze, unterhalb derer sofort alles voller Dendriten ist.
Gewisse Schäden am Akku sind aber denkbar und zumindest seine Lebensdauer könnte beeinträchtigt sein.

Ich persönlich würde noch nicht in Hektik verfallen und den Akku (mit Verstand und Vorsicht) vorsichtig aufladen und dabei sehr gut beobachten.
 
  • Danke
Reaktionen: taenzerwalze

SammysHP

Flashaholic**
6 Oktober 2019
1.130
1.231
113
Celle
www.sammyshp.de
Mir stellen sich noch andere Fragen:
  • Wie konnte sich der Akku so schnell von selbst entladen?
  • Hat die ZebraLight nicht eine LVP, die über 2,5 V liegt?
 

Nicobrosi

Flashaholic**
24 Oktober 2018
1.316
912
113
Sowas ist mir schon bei meiner ht70 aufgefallen...bis runter auf 0v die 8 neuen Zellen.....einmal entsorgen bitte:confused:...
Ich verlasse mich bei keiner Lampe mehr auf lvp....
 

steidlmick

Flashaholic***
15 August 2012
5.307
4.350
113
Bielefeld, NRW
Ich verlasse mich bei keiner Lampe mehr auf lvp....
Bei einigen Lampen scheint die LVP nur im Betrieb zu laufen, nicht jedoch im Standby, das hängt wohl mit den "Schlaf-Stufen" der MCU zusammen.

Ich würde auch grundsätzlich zu einem mechanischen Lockout per Tailcap raten und die LVP als Goodie für den Betrieb betrachten und nicht als Versicherung für ungeschützte Akkus...
 

taenzerwalze

Flashaholic*
7 März 2017
968
973
93
Mir stellen sich noch andere Fragen:
  • Wie konnte sich der Akku so schnell von selbst entladen?
  • Hat die ZebraLight nicht eine LVP, die über 2,5 V liegt?
Das wundert mich auch. Daher habe ich einen zweiten Sanyo genommen, vollgeladen und schaue nun, wie die Entladung im Standby aussieht.

Ich hatte schon von einem Bug bei einigen Zebras gelesen, wo die LVP bei den Moon-Modes nicht funktioniert. Nur war meine Lampe eigentlich ausgeschaltet.
 

light-wolff

Flashaholic***²
14 September 2011
16.223
12.304
113
im Süden
Ich hatte schon von einem Bug bei einigen Zebras gelesen, wo die LVP bei den Moon-Modes nicht funktioniert.
Das war bei den ganz alten Versionen, lange vor es überhaupt eine SC64 oder "HI" ab.

2,3V ist absolut keine Gefahr bei diesen Zellen.

Entladung im Standby sollte sich bei einer SC64w HI im Bereich 10-15µA abspielen, mithin vernachlässigbar.
 
  • Danke
Reaktionen: taenzerwalze

steidlmick

Flashaholic***
15 August 2012
5.307
4.350
113
Bielefeld, NRW
Das wundert mich auch. Daher habe ich einen zweiten Sanyo genommen, vollgeladen und schaue nun, wie die Entladung im Standby aussieht.
Hast du nicht Zugriff auf ein ordentliches Multimeter mit µA-Messbereich?
Dann könntest du mal die reale Stromaufnahme messen und müsstest nicht mit irgendwelchen groben Schätzungen und Hoffnungen leben.

Eine halbwegs moderne Lampe kommt auf 20 - 40 µA, oft auch weniger, z.B. Manker schafft teilweise weniger als 5 µA.
Leider kommt es aber im Laufe des Lebens einiger Lampen zu Schäden an den Keramik-Kondensatoren der Treiberelektronik und wenn solche Kondensatoren dann "undicht" werden, dann kann über sie ein wesentlich höherer Leckstrom abfließen, teilweise bis in den mA-Bereich.
 

taenzerwalze

Flashaholic*
7 März 2017
968
973
93
Ich habe aber auch schon von Fällen gelesen, bei denen es durch einen Defekt einige mA waren.

@taenzerwalze Kannst du den Strom bei ausgeschalteter Lampe mit einem Multimeter messen?

Ich habe traurige Gewissheit, dass mit der SC64w HI was nicht stimmt. Der Standby-Strom ist viel zu hoch im Vergleich zu den anderen Herdenmitgliedern.

ModellStandbystrom
SC64w HI13.000 µA (14,5 mA in niedrigster Stufe)
SC64w800 µA (2 mA in niedrigster Stufe)
SC600w IV Plus24,6 µA
H600 MK124 µA
SC700d20,6 µA
SC600w III12,6 µA
H53Fw2 µA
SC53c2 µA


Merkwürdigerweise heben sich die Standbyströme der beiden SC64 Modelle deutlich von denen der anderen ZL Lampen ab. Kann vielleicht jemand
seine SC64/ HI mal messen, damit ich einen Referenzwert habe?
Ist das eigentlich ein Fall für die Garantie?

Danke für Eure Hilfe.
 

pho

Flashaholic**
29 Oktober 2019
1.306
1.373
113
48xxx
Kann vielleicht jemand seine SC64/ HI mal messen, damit ich einen Referenzwert habe?
Ich hatte meine vor eine Weile mal gemessen, an den genauen Wert erinnere ich mich nicht mehr. Aber der lag auch ungefähr bei 10-20µA.

Vielleicht kann ich heute Abend genaue Werte liefern.
 

steidlmick

Flashaholic***
15 August 2012
5.307
4.350
113
Bielefeld, NRW
Ich habe traurige Gewissheit, dass mit der SC64w HI was nicht stimmt. Der Standby-Strom ist viel zu hoch im Vergleich zu den anderen Herdenmitgliedern.
Tja, die Werte sind wirklich viel zu hoch, kein Wunder, dass die Akkus so schnell leer sind.

Das kann dann übrigens auch eine Erklärung für das Versagen der LVP sein, denn diese kann ja nur "bekannte Strompfade", also konstruktiv vorgesehene Leitungswege, unterbrechen.
Wenn jedoch meine Vermutung von den möglicherweise beschädigten Keramik-Kondensatoren der Treiberelektronik zutrifft, dann kann dagegen auch eine funktionierende LVP nichts ausrichten, so etwas ist wie ein Kurzschluss.
Ist das eigentlich ein Fall für die Garantie?
Bei Garantien ist das immer schwierig, denn deren Bedingungen sind oftmals nicht besonders kundenfreundlich ausgestaltet und sofern Zebralight auch keine einzuhaltenden Grenzwerte für den Standby-Strom angibt, hat man auch nichts, worauf man sich beziehen könnte.
Davon abgesehen bietet Zebralight lächerlich kurze Garantiezeiträume, soweit ich mich richtig erinnere...

Wie alt ist denn die Lampe?
Vielleicht wäre eher eine Inanspruchnahme der gesetzlichen Gewährleistung sinnvoll.
(gemessen mit dünnen Messkabeln und Spitzen - spielt das hier eine Rolle?)
Nein, bei so geringen Strömen ist das unerheblich.
 

ger-slash

Moderator
Teammitglied
15 Dezember 2013
6.174
4.224
113
Rhein-Sieg-Kreis
sofern Zebralight auch keine einzuhaltenden Grenzwerte für den Standby-Strom angibt, hat man auch nichts, worauf man sich beziehen könnte
Sie schreiben dass der Parasitic Drain vernachlässigbar ist und deutlich geringer ausfällt als die Selbstentladung der Batterie. Vielleicht kann man sich darauf berufen. Ferner stellt der Ausfall der LVP meines Erachtens schon einen Mangel dar.
 

SammysHP

Flashaholic**
6 Oktober 2019
1.130
1.231
113
Celle
www.sammyshp.de
Soweit ich weiß bietet ZebraLight auch einen Reparaturservice, irgendwas mit 15-30 $. Dazu muss die Lampe aber in die USA geschickt werden und die Bearbeitungszeit liegt wohl bei 2-6 Monaten (in denen man kein Feedback bekommt). Schaue also erstmal, ob du etwas über deinen Händler erreichst.
 

TauRox

Flashaholic*
10 September 2020
401
269
63
Diesen Thread zum Anlass nehmend, habe ich mal einige meiner Lampen durchgemessen, hinsichtlich des "parasitic drain". Die Streuung dabei ist exorbitant hoch. Von wenigen µA bis hin zu mehreren mA. Was ist denn "normal" bzw. ab welchem Standby-Strom sollte ich anfangen, mir Gedanken zu machen?

Insbesondere meine Emisare tun sich da besonders hervor. Richtig niedrig ist da keine (von 500µA bei einer D4V2 bis zu 5000µA bei einer D4SV2). Ist das normal? Liegt das am Treiber? Am Anduril?
 

steidlmick

Flashaholic***
15 August 2012
5.307
4.350
113
Bielefeld, NRW
Was ist denn "normal" bzw. ab welchem Standby-Strom sollte ich anfangen, mir Gedanken zu machen?
Normal sind bei aktuellen Lampen ungefähre Werte zwischen 20 und 40 µA, oft auch noch darunter.

Werte deutlich darüber kann man nicht mehr als normal aus heutiger Sicht ansehen, aber manch ältere Lampen können auch deutlich höhere Werte erreichen, ohne das ein Defekt vorliegt, die sind dann technisch einfach veraltet.
Insbesondere meine Emisare tun sich da besonders hervor. Richtig niedrig ist da keine (von 500µA bei einer D4V2 bis zu 5000µA bei einer D4SV2). Ist das normal? Liegt das am Treiber? Am Anduril?
Das ist nicht normal für Lampen mit Andúril, vorausgesetzt natürlich, dass man Verbraucher wie Schalter-Beleuchtung oder AUX-LEDs vollständig abschaltet.
Mit aktivierter Schalter-Beleuchtung/AUX-LEDs sind deine Werte jedoch realistisch.

Aber sonst sind bei Lampen mit einfachem FET-Treiber und Andúril Standby-Ströme deutlich jenseits von rund 50 µA zu viel. Meine Andúril-Lampen liegen zwischen 32 und 45 µA Standby-Strom, ohne Fremdverbraucher.
 
  • Danke
Reaktionen: TauRox

pho

Flashaholic**
29 Oktober 2019
1.306
1.373
113
48xxx
Was zu hoch ist liegt immer an der Lampe. Es gibt manche Modelle die sind bekannt für ein hohen Standby Strom und ist völlig normal. Das kann man schlecht verallgemeinern. Was aber allgemein gilt ist, dass mechanische Trennung der beste Schutz ist und sicher kein Strom fließt.

Bei Anduril-Lampen ist der unterschiedlich, je nachdem wie hell die Schalterbeleuchtung und Aux-LEDs sind. ;)
 
  • Danke
Reaktionen: TauRox

TauRox

Flashaholic*
10 September 2020
401
269
63
Bei Anduril-Lampen ist der unterschiedlich, je nachdem wie hell die Schalterbeleuchtung und Aux-LEDs sind. ;)
Das ist nicht normal für Lampen mit Andúril, vorausgesetzt natürlich, dass man Verbraucher wie Schalter-Beleuchtung oder AUX-LEDs vollständig abschaltet.
Mit aktivierter Schalter-Beleuchtung/AUX-LEDs sind deine Werte jedoch realistisch.

Ja! Danke! :facepalm: Manchmal kann es so einfach sein.
 

pho

Flashaholic**
29 Oktober 2019
1.306
1.373
113
48xxx
Messgerät vorbereiten:
Dazu eine Leitung auf "COM" stecken und die andere auf "mA/µA".
Mit den Drehschalter den Messbereich µA auswählen. Dann ist darauf zu achten was das Display anzeigt. Es soll DC anzeigen, zeigt es AC an muss die blaue Taste gedrückt werden um zwischen AC und DC zu wechseln.

Nun zum Messen:
Tailcap der Lampe entfernen und eine Messleitung auf den Pol der Batterie und die zweite an der Kontakfläche des Batterierohres. Sollte das Messgerät nun ein Minuswert anzeigen, dann einmal Messpunkte miteinander wechseln und fertig.
 
Trustfire Taschenlampen