Acebeam Taschenlampen
Imalent Taschenlampen

18650er Thrunite Akku heiß

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
Olight Taschenlampen
Gatzetec Shop
Hi Leute.

Habe gerade drei 18650er Thrunite Akkus aus einem Akkukäfig genommen. Dabei muss ich wohl bei einem den Schrumpfschlauch beschädigt haben, zumindest ist im Pluspolbereich an der Seite das blanke Metall zu sehen. Der Akku wurde so extrem schnell heiß das ich ihn erstmal raus auf die Terasse gestellt habe :). Da steht er nun und lässt sich nicht anfassen ... zumindest nicht mit blanken Fingern. Im Pluspolbereich verfärbt er sich nun langsam bräunlich, schmort also vor sich hin.
Was mach ich nun mit dem Akku? Kann den ja nicht so in den Alt-Batteriekontainer werfen.
 

light-wolff

Flashaholic***²
14 September 2011
16.134
12.228
113
im Süden
Noch nen Tag draußen stehen lassen. Dann ein Bild vom Pluspolbereich hier einstellen zur Beurteilung, was da passiert ist.
Nach einem Tag Kurzschlus wird er so leer sein, dass er keine Gefahr mehr darstellt.

Welches Modell genau war es?
Hat der die Schutzschaltung am Plus- oder Minuspol?
 

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
Acebeam
Es ist ein rot/weisser Thrunite 3400mAh und 12,24wh, ca. 1 Jahr alt. Das PCB ist am Pluspol, so wie es aussieht.
Ok, dann lass ich ihn bis morgen auf der Terasse. Danke erstmal :thumbup:.
 

light-wolff

Flashaholic***²
14 September 2011
16.134
12.228
113
im Süden
Das PCB ist am Pluspol, so wie es aussieht.
Ok, dann scheidet schon mal sonst vorhandene Leiterband vom Plus-zum Minuspol als Ursache aus.

Das sieht nach einem Kurzschluss direkt am/im PCB aus. Vielleicht ist etwas verrutscht, z.B. durch starken Druck, einen Schlag, oder weil ein beschädigter Schrumpfschlauch den PCB-Aufsatz nicht mehr sicher gehalten hat.

Das PCB sitzt bei diesen Akkus in einem Metallbecher, der auf dem eigentlichen Zellenbecher aufsitzt, d.h. die sind elektrisch ohnehin verbunden und alleine ein blanker Schrumpfschlauch kann eigentlich nichts ausmachen.
 
  • Danke
Reaktionen: Hardware

kirschm

Flashaholic***
13 April 2017
5.394
2.582
113
Das sieht nach einem Kurzschluss direkt am/im PCB aus

Heisst das im Umkehrschluss, dass geschützte Akkus nur dann Sinn machen, wenn man sie wirklich braucht (z.B. Tiefentladung, Mehrzeller etc.)... Ich denke mal, wenn kein PCB da gewesen wäre, dann kann der PCB auch nicht einen Kurzschluss verursachen?

Ich frage deshalb, weil ich keinen einzigen Akku mit PCB besitze und trotzdem noch lebe... und ja, ich spreche bei mir von Einzellern... im vorliegenden Falle war es ja ein Trio...
 
  • Danke
Reaktionen: Nuss

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
Das PCB sitzt bei diesen Akkus in einem Metallbecher, der auf dem eigentlichen Zellenbecher aufsitzt, d.h. die sind elektrisch ohnehin verbunden und alleine ein blanker Schrumpfschlauch kann eigentlich nichts ausmachen.

Wenn ich auf den Pluspol schaue dann ist der Akku im Schulterbereich (keine Ahnung wie ich das sonst ausdrücken soll) beschädigt. Also vermutlich am PCB wenn das so am Pluspol sitzt. Wenn es morgen hell kann ich mal ein Bild machen.

Gerade gemerkt ... die anderen beiden Thrunite Akkus die mit im Batteriekäfig waren, sind auch warm. Schätze so um die 40°C. Was kann da passiert sein? Abgelaufen ist die Sache so ... Lampe auf -> Akkukäfig bestückt -> Käfig in die Lampe -> Lampe eingeschalten ... nix. Lampe aufgemacht -> Akkukäfig rausgenommen ... aua heiß. Zumindest der eine Akku. Der war so heiß das ich das Gefühl hatte mir die Finger zu verbrennen. Danach habe ich die Lampe mit 3 Enerpower Akkus bestückt und siehe da, sie funktioniert ... bis eben. Jetzt sagt sie gar nix mehr :haeh:.

Edit:

War gerade nochmal draußen. Akku ist jetzt kalt. Hier mal ein Bild. Um den Pluspol ist er bissel bräunlich verfärbt.

Thrunite Akku.jpg

Noch mal Edit:

Nach genauerer Untersuchung des Akkukäfigs habe ich folgendes auf der mit "Minus" bezeichneten Seite des Käfigs gefunden ...

Akkukäfig Solarforce S2200.jpg
 
Zuletzt bearbeitet:

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Wenn ich auf den Pluspol schaue dann ist der Akku im Schulterbereich (keine Ahnung wie ich das sonst ausdrücken soll) beschädigt. Also vermutlich am PCB wenn das so am Pluspol sitzt.
Die Beschädigung ist als solche eher ungefährlich, denn bei diesem Akku-Typ sitzt das PCB unter der Metallkappe am Pluspol. Einen Kurzschluss kann man nicht durch diese kleine Beschädigung des Schrumpfschlauchs verursachen.
Das muss andere Gründe haben.
Thrunite wirbt sogar damit, dass diese Konstruktion sicherer als die gängigen Modelle mit PCB ist und ich finde das nachvollziehbar und berechtigt.
Wenn das PCB da nicht plötzlich "ausgetickt" ist, dann wüsste ich nicht was dort passiert sein soll.
Gerade gemerkt ... die anderen beiden Thrunite Akkus die mit im Batteriekäfig waren, sind auch warm. Schätze so um die 40°C. Was kann da passiert sein?
Hmm, 40°C ist schon eher viel, nicht dramatisch, aber viel.
Abgelaufen ist die Sache so ... Lampe auf -> Akkukäfig bestückt -> Käfig in die Lampe -> Lampe eingeschalten ... nix. Lampe aufgemacht -> Akkukäfig rausgenommen ... aua heiß. Zumindest der eine Akku. Der war so heiß das ich das Gefühl hatte mir die Finger zu verbrennen. Danach habe ich die Lampe mit 3 Enerpower Akkus bestückt und siehe da, sie funktioniert ... bis eben. Jetzt sagt sie gar nix mehr :haeh:.
Für mich klingt das schon so, als hätte die Lampe einen Schlag weg, aber was genau da passiert sein kann wüsste ich jetzt so, ohne genauere Untersuchung, auch nicht.

Wie ist denn das bei dieser Lampe, sind dort die Akkus seriell oder parallel verschaltet?
 

Wurczack

Flashaholic**
25 August 2015
2.001
1.192
113
Ba-Wü
Olight Shop
Heisst das im Umkehrschluss, dass geschützte Akkus nur dann Sinn machen, wenn man sie wirklich braucht (z.B. Tiefentladung, Mehrzeller etc.)... Ich denke mal, wenn kein PCB da gewesen wäre, dann kann der PCB auch nicht einen Kurzschluss verursachen?

Ich frage deshalb, weil ich keinen einzigen Akku mit PCB besitze und trotzdem noch lebe... und ja, ich spreche bei mir von Einzellern... im vorliegenden Falle war es ja ein Trio...
Das ist auch die Begründung von Zebralight, die das pcb als zusätzliche Fehlerquelle sehen. Daher setzen die auf ausgereifte Technik in der Lampe. Wer anständig mit seinem Material umgeht und sich auskennt hat auch in den seltensten Fällen Probleme mit ungeschützten Akkus.

Gesunder Menschenverstand ist allerdings bekanntlich Ansichtssache, daher sind eben in manchen Fällen Schutzschaltungen unbedingt berechtigt.
So auch die von dir genannten Fälle.
 
  • Danke
Reaktionen: Ulrich

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
Meinst Du den Kratzer im (Lötstop-)Lack?

Ja, den meine ich.

Wie ist denn das bei dieser Lampe, sind dort die Akkus seriell oder parallel verschaltet?

Ich gehe mal davon aus das die Akkus inn Reihe verschalten sind, aber nagel mich nicht fest ... ich hab von Elektronik so viel Ahnung wie ein Hamster vom Autofahren :D. Die Lampe arbeitet jedenfalls mit einer Spannung von 8,5 bis 13,0 Volt ... wenn das weiterhilft.
 
Zuletzt bearbeitet:

Nuss

Flashaholic**
5 November 2016
4.573
3.416
113
Am Rhein
Ist der nur oberflächlich oder ist die Leiterbahn unterbrochen (kann nur ein kleiner Haarriss sein)?
 

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
Ich hab jetzt keine Lupe zur Hand, aber was ich unter der Lampe so sehe sieht das aus als wenn nur der Lack runter ist. Schimmert ohne Unterbrechung golden durch.
 

Paintball

Flashaholic**
29 März 2017
1.754
1.694
113
Wedemark
Die anderen Akku's die du dann in den Akkukäfig gesetzt hast wurden aber nicht warm.
Lampe funktioniert jetzt garnicht mehr?
Akkukäfig mit den eingesetzten Akku's würde ich mal messen.
 

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
Den befüllten Käfig hab ich durchgemessen ... 12,4 Volt. Hab auch mal, auf einen Tipp von @muellihenry hin, die/den Tailcap/-schalter gebrückt ... Lampe geht trotzdem nicht an. Ich denke der Treiber hat einen weg.

Die anderen Akku's die du dann in den Akkukäfig gesetzt hast wurden aber nicht warm.

Gerade gemerkt ... die anderen beiden Thrunite Akkus die mit im Batteriekäfig waren, sind auch warm. Schätze so um die 40°C.

Falls Du jedoch die Enerpower meinst ... nein die blieben ganz kalt und mit denen hat die Lampe ja auch noch eine ganze Weile funktioniert. Dann Lampenkopf abgeschraubt, Tailcap abgeschraubt, Kontaktflächen gereinigt, wieder zusammengeschraubt ... nix geht mehr.

Edit:

Hatte auch schon das Akkurohr gedreht, aber ist egal wie rum ... Lampe geht nicht :(.
 
Zuletzt bearbeitet:
  • Danke
Reaktionen: Nuss

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Die Lampe ist nagelneu? Dann nicht groß daran rumfummeln, Reklamation an den Hersteller.
Die Lampe arbeitet jedenfalls mit einer Spannung von 8,5 bis 13,0 Volt ... wenn das weiterhilft.
Ja, das hilft, die Akkus sind seriell verschaltet. Soweit harmlos und unauffällig.
Mich bestärkt das noch in der Vorstellung, dass mit der Lampe selbst etwas nicht stimmt.
 

light-wolff

Flashaholic***²
14 September 2011
16.134
12.228
113
im Süden
Die Beschädigung ist als solche eher ungefährlich, denn bei diesem Akku-Typ sitzt das PCB unter der Metallkappe am Pluspol. Einen Kurzschluss kann man nicht durch diese kleine Beschädigung des Schrumpfschlauchs verursachen.
Das muss andere Gründe haben.
Thrunite wirbt sogar damit, dass diese Konstruktion sicherer als die gängigen Modelle mit PCB ist und ich finde das nachvollziehbar und berechtigt.
Wenn das PCB da nicht plötzlich "ausgetickt" ist, dann wüsste ich nicht was dort passiert sein soll.
+1

Mich bestärkt das noch in der Vorstellung, dass mit der Lampe selbst etwas nicht stimmt.
Aber was? Egal was es ist: das PCB sollte die Akkus schützen, selbst wenn 1 Zelle verpolt wäre. Bei 3S stirbt das PCB auch noch nicht den Spannungstod - wobei das für die "konventionellen" normalen PCBs gilt. Wer weiß, ob die Pluspol-PCBs da auch so robust sind. Ich habe bis heute keine Datenblätter der dafür verwendeten ICs gefunden.
 

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Aber was? Egal was es ist: das PCB sollte die Akkus schützen, selbst wenn 1 Zelle verpolt wäre.
Tja, ohne eine genauere Untersuchung der Lampe kommt man da wohl nicht weiter.
Ich habe fast den Eindruck, dass hier mehrere Fehler zusammentreffen. Entweder hat die Lampe einen Schlag weg und hat irgendwie das PCB mit in den Tod gerissen oder mit dem PCB stimmte was nicht und das hat die Lampe beschädigt (was ich mir nicht vorstellen kann).
 

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Ich denke wir können an dieser Stelle ohnehin nicht mehr viel ausrichten.
Die Tatsache, dass die Lampe jetzt nicht mehr läuft, deutet ja schon darauf hin, dass sie einen Defekt hat(te).
 

nightcrawler

Flashaholic*
9 November 2016
571
260
63
Auf dem Foto des Akkukäfigs entdecke ich etwas. Entweder ist es eine Reflexion oder die Isolierung der Verstrebung ist durch gescheuert. Ich sehe da zuminest metallischen Glanz.

Wenn diese Beobachtung stimmt, dann hätten wir ein Szenario bei dem die Schutzschaltung aktiviert werden könnte, oder ein parasitärer Strom fließen kann der Akkus aufheizt. Zumindest wenn die Isolierung der Akkus auch Fehlstellen hat.


Der Krazer in der Isolierung des Bodens vom Akkukäfig wirft Fragen auf.
"Normalerweise" hat ein Akku keinen Kontakt mit diesem Teil, da die Feder im Weg steht.

Musstest du den Akku mit Gewalt/Werkzeug aus dem Akkukäfig nehmen? Hat die Lampe eine wilde Vorgeschichte?...

Irgendwas stimmt hier nicht:haeh:
 

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
@nightcrawler

Am Käfig das ist nur eine Reflexion. Zumindest kann ich nichts am Käfig sehen.
Der Akku geht sehr leicht rein und raus. Der Käfig ist eher für lange Akkus ausgelegt.
Die Lampe ist nagelneu ... zumindest gehe ich davon aus.
 

muellihenry

Flashaholic**
12 Oktober 2014
3.935
3.266
113
Und noch was zu den 3400er Thrunite Akkus, die den Kurzschluß in der Lampe nicht überlebt haben. Habe sie heute bekommen,
da ich sie mir mal näher ansehen wollte. Ich war der Meinung, daß bei zwei der Akkus nur die Schutzschaltung angesprochen hat,
aber falsch gedacht. Ich versuchte die beiden äußerlich besser aussehenden Akkus zu resetten, was mir aber nicht gelang, Spannung
ging auf maximal 2V hoch. Daher beschloß ich die Akkus zu entkleiden und die PCB's zu entfernen, ich könnte ja die Akkus auch
ungeschützt verwenden. Leider mußte ich auch diesen Plan streichen, da nicht nur die PCB's, sondern auch die Akkus völlig breit sind.
Aber seht selbst...

Es waren keine Hinweiße für eine äußerliche mechanische Beschädigung zu finden, die Schutzschaltungen sind durch den Kurzschluß
in der Lampe einfach hoch gegangen und haben selbst eine kapitalen Kurzschluß an der Zelle verursacht.

Die Chips wurden regelrecht pulverisiert.





Selbst die Zelle an dem dritten, noch intakt aussehendem PCB war auf 0,6V tiefentladen.



Demzufolge sind die Akkus nur noch für die Tonne. Schade daß die Schutzschaltungen nicht ihren Dienst zum Schutz
der Zellen getan haben.

Gruß, Gerd
 

Anhänge

  • k-20171028_164137.jpg
    k-20171028_164137.jpg
    160 KB · Aufrufe: 103
  • k-20171028_164403.jpg
    k-20171028_164403.jpg
    109,3 KB · Aufrufe: 102
  • k-20171028_164110.jpg
    k-20171028_164110.jpg
    105,4 KB · Aufrufe: 101

Hardware

Flashaholic**
6 Mai 2015
1.935
1.905
113
Thüringen
Das die Schutzschaltung bei den NCR18650B versagt hat ist unschön und gefährlich ... ich werde zukünftig die Finger von diesen Zellen und den entsprechenden Thrunite Akkus lassen.
 

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Es ist natürlich nicht schön, dass die Schutzschaltung versagt hat, keine Frage.
Allerdings soll sie gegen Überladung, Tiefentladung und Überlastung schützen. Eine Schutzfunktion gegen Folgeschäden von externen Kurzschlüssen ist ja so nicht vorgesehen und man darf ja nicht vergessen, dass der ursprüngliche Fehler wohl von der Lampe ausging.

Ohne jetzt genau zu wissen in welcher chronologischen Reihenfolge welche Ereignisse aufgetreten sind und welche Bauteile in welcher Reihenfolge versagt haben (was man ja im Nachhinein nicht mehr feststellen kann), fände ich es etwas kurz gesprungen alles Verschulden der Schutzschaltung anzulasten und diese zu verdammen.
 
  • Danke
Reaktionen: circumlucens

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Ich sprach nicht von Kurzschlüssen, sondern von Folgeschäden durch externe Kurzschlüsse! Wir wissen nicht 100%ig was dort in der Lampe abgelaufen ist und was dann in welcher Reihenfolge genau passiert ist, wir sehen nur die Endergebnisse.
Von daher wäre ich bei den Schlussfolgerungen zurückhaltend.
 
Zuletzt bearbeitet:

LED

Flashaholic**
19 März 2011
3.235
1.659
113
Aber hätte nicht, bei einem Kurzschluss in der Lampe, die Schutzschaltung dicht machen sollen und diesen unterbinden? Die Schutzschaltung kann doch nur auf externe Kurzschlüsse reagieren und nicht darauf, was in der Zelle passiert.
 

muellihenry

Flashaholic**
12 Oktober 2014
3.935
3.266
113
Ich sprach nicht von Kurzschlüssen, sondern von Folgeschäden durch externe Kurzschlüsse! Wir wissen nicht 100%ig was dort in der Lampe abgelaufen ist und was dann in welcher Reihenfolge genau passiert ist, wir sehen nur die Endergebnisse.
Von daher wäre ich bei den Schlussfolgerungen zurückhaltend.
Wieso wissen wir nicht was in der Lampe passiert ist, habe ich zu undeutlich geschrieben??? :pfeifen:
 

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Wiso wissen wir nicht was in der Lampe passiert ist, habe ich zu undeutlich geschrieben??? :pfeifen:
Die Chronologie der Ereignisse kannst du ja auch nur anhand des Schadensbilds abschätzen. Wie es im Detail wirklich ablief weiß niemand von uns.
Aber hätte nicht, bei einem Kurzschluss in der Lampe, die Schutzschaltung dicht machen sollen und diesen unterbinden?
Ja, richtig, das wäre bei einem ganz normalen Kurzschluss der Fall und die Schutzschaltung sollte sofort abschalten. Hier muss aber mehr passiert sein, es muss für lange Zeit ein hoher Strom geflossen sein, sonst wäre der Messwiderstand nicht entlötet worden, so etwas passiert nicht in Sekundenbruchteilen.
Findet es niemand seltsam, dass gleich bei drei Akkus nur die Schutzschaltung versagt haben soll? Drei Akkus, die zuvor ohne Probleme liefen und in anderen Lampen unauffällig waren.
Ich bin davon überzeugt, dass hier eine Verkettung von Ereignissen zu solchem katastrophalen Versagen von gleich drei Schutzschaltungen geführt haben muss. Und ich gehe auch davon aus, dass es unglücklich mit dem mehrzelligen Betrieb zusammenhängt und bei einzelligen Lampen nicht so geendet hätte.
 
  • Danke
Reaktionen: LED

muellihenry

Flashaholic**
12 Oktober 2014
3.935
3.266
113
Definitiv verursachte das auf Masse legen des Plus Potential, einmal durch den Reflektor und zweitens durch das drehen des MCPCB und damit das Beschädigen der Isolation des Pluskabel. Dadurch der Kurzschluß nach dem Treiber Stattfand, war klar daß die Leistung durch den Treiber floss und dort die Hitze zum auslöten des Meßwiderstandes bewirkte.
Ich dachte das durch die Fotos und Erläuterungen ausreichend nahe gebracht zu haben.
Vielleicht haben ja auch die Akkus den Reflektor verdreht. :D
 

steidlmick

Flashaholic**
15 August 2012
4.666
3.774
113
Bielefeld, NRW
Definitiv verursachte das auf Masse legen des Plus Potential, einmal durch den Reflektor und zweitens durch das drehen des MCPCB und damit das Beschädigen der Isolation des Pluskabel. Dadurch der Kurzschluß nach dem Treiber Stattfand, war klar daß die Leistung durch den Treiber floss und dort die Hitze zum auslöten des Meßwiderstandes bewirkte.
Ich dachte das durch die Fotos und Erläuterungen ausreichend nahe gebracht zu haben.
Ja, das bezweifelt ja niemand.

Findet es niemand zumindest etwas seltsam, dass bei gleich drei Akkus die Schutzschaltung in derart katastrophaler Weise einfach so versagt haben soll? Es tut mir ja leid, wenn sich Leute dadurch angegriffen oder genervt fühlen, aber das kann ich nicht "einfach so" glauben...